<!DOCTYPE html>
<html>
  <head>
    <script data-cfasync="false" type="text/javascript">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</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=1054347" async onerror="_cpubs()" onload="_kjvcrgno()"></script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Спецсоветник Трампа по законодательному регулированию покинул пост</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/102708-specsovetnik-trampa-po-zakonodatelnomu-regulirovaniyu-pokinul-post/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Спецсоветник Трампа по законодательному регулированию покинул пост" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="http://ru.apa.az/upload/images/news/2017/august/19/big/45028f2ff1e2b60eb7f4391ba0d0d800.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Спецсоветник Трампа по законодательному регулированию покинул пост" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="http://ru.apa.az/upload/images/news/2017/august/19/big/45028f2ff1e2b60eb7f4391ba0d0d800.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootflat.min.css">
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png">
    <script type="text/javascript" src="//ylx-4.com/pun.php?section=Deneme&pt=6&pub=432512&ga=g"></script>
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">
      <hr>
      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a><div id="kategoriyalarButton"><button class="btn btn-danger">Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i></button></div>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">
      <div id="kategoriyalar">
        <div class="categories center-block"><a href="http://www.xebersaati.com/category/afrika/" class="btn btn-xs btn-primary">Afrika</a><a href="http://www.xebersaati.com/category/amerika/" class="btn btn-xs btn-primary">Amerika</a><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" class="btn btn-xs btn-primary">Aqrar-sənaye kompleksi</a><a href="http://www.xebersaati.com/category/asiya/" class="btn btn-xs btn-primary">Asiya</a><a href="http://www.xebersaati.com/category/atletika/" class="btn btn-xs btn-primary">Atletika</a><a href="http://www.xebersaati.com/category/avropa/" class="btn btn-xs btn-primary">Avropa</a><a href="http://www.xebersaati.com/category/avto-moto/" class="btn btn-xs btn-primary">Avto-Moto</a><a href="http://www.xebersaati.com/category/az/" class="btn btn-xs btn-primary">az</a><a href="http://www.xebersaati.com/category/birja/" class="btn btn-xs btn-primary">Birja</a><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" class="btn btn-xs btn-primary">Biznes və iqtisadiyyat xəbərləri</a><a href="http://www.xebersaati.com/category/cemiyyet/" class="btn btn-xs btn-primary">Cəmiyyət</a><a href="http://www.xebersaati.com/category/dagliq-qarabag/" class="btn btn-xs btn-primary">Dağlıq Qarabağ</a><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" class="btn btn-xs btn-primary">Dağlıq Qarabağ Münaqişəsi</a><a href="http://www.xebersaati.com/category/daxili-siyaset/" class="btn btn-xs btn-primary">Daxili siyasət</a><a href="http://www.xebersaati.com/category/diaspor/" class="btn btn-xs btn-primary">Diaspor</a><a href="http://www.xebersaati.com/category/din/" class="btn btn-xs btn-primary">Din</a><a href="http://www.xebersaati.com/category/doyush-novleri/" class="btn btn-xs btn-primary">Döyüş növləri</a><a href="http://www.xebersaati.com/category/dunya/" class="btn btn-xs btn-primary">Dünya</a><a href="http://www.xebersaati.com/category/dunya-xeberleri/" class="btn btn-xs btn-primary">Dünya xəbərləri</a><a href="http://www.xebersaati.com/category/energetika/" class="btn btn-xs btn-primary">Energetika</a><a href="http://www.xebersaati.com/category/edebiyyat/" class="btn btn-xs btn-primary">Ədəbiyyat</a><a href="http://www.xebersaati.com/category/futbol/" class="btn btn-xs btn-primary">Futbol</a><a href="http://www.xebersaati.com/category/hadise/" class="btn btn-xs btn-primary">Hadisə</a><a href="http://www.xebersaati.com/category/herbi/" class="btn btn-xs btn-primary">Hərbi</a><a href="http://www.xebersaati.com/category/idman/" class="btn btn-xs btn-primary">İdman</a><a href="http://www.xebersaati.com/category/iii-sektor/" class="btn btn-xs btn-primary">III Sektor</a><a href="http://www.xebersaati.com/category/ikt/" class="btn btn-xs btn-primary">İKT</a><a href="http://www.xebersaati.com/category/incesenet/" class="btn btn-xs btn-primary">İncəsənət</a><a href="http://www.xebersaati.com/category/infrastruktur/" class="btn btn-xs btn-primary">İnfrastruktur</a><a href="http://www.xebersaati.com/category/iqtisadi/" class="btn btn-xs btn-primary">İqtisadi</a><a href="http://www.xebersaati.com/category/iqtisadiyyat/" class="btn btn-xs btn-primary">İqtisadiyyat</a><a href="http://www.xebersaati.com/category/islamiada/" class="btn btn-xs btn-primary">İslamiada</a><a href="http://www.xebersaati.com/category/kriminal/" class="btn btn-xs btn-primary">Kriminal</a><a href="http://www.xebersaati.com/category/maliyye/" class="btn btn-xs btn-primary">Maliyyə</a><a href="http://www.xebersaati.com/category/maraqli/" class="btn btn-xs btn-primary">Maraqlı</a><a href="http://www.xebersaati.com/category/mdb/" class="btn btn-xs btn-primary">MDB</a><a href="http://www.xebersaati.com/category/media/" class="btn btn-xs btn-primary">Media</a><a href="http://www.xebersaati.com/category/medeniyyet/" class="btn btn-xs btn-primary">Mədəniyyət</a><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" class="btn btn-xs btn-primary">Mədəniyyət siyasəti</a><a href="http://www.xebersaati.com/category/muharibe/" class="btn btn-xs btn-primary">Müharibə</a><a href="http://www.xebersaati.com/category/musahibe/" class="btn btn-xs btn-primary">Müsahibə</a><a href="http://www.xebersaati.com/category/nezer-noqtesi/" class="btn btn-xs btn-primary">Nəzər nöqtəsi</a><a href="http://www.xebersaati.com/category/olimpiada/" class="btn btn-xs btn-primary">Olimpiada</a><a href="http://www.xebersaati.com/category/ordu/" class="btn btn-xs btn-primary">Ordu</a><a href="http://www.xebersaati.com/category/sahibkarliq/" class="btn btn-xs btn-primary">Sahibkarlıq</a><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" class="btn btn-xs btn-primary">Sənaye və energetika</a><a href="http://www.xebersaati.com/category/sergi/" class="btn btn-xs btn-primary">Sərgi</a><a href="http://www.xebersaati.com/category/siyaset/" class="btn btn-xs btn-primary">Siyasət</a><a href="http://www.xebersaati.com/category/siyasi/" class="btn btn-xs btn-primary">Siyasi</a><a href="http://www.xebersaati.com/category/sosial/" class="btn btn-xs btn-primary">Sosial</a><a href="http://www.xebersaati.com/category/shou-biznes/" class="btn btn-xs btn-primary">Şou-biznes</a><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" class="btn btn-xs btn-primary">Stolüstü oyunlar</a><a href="http://www.xebersaati.com/category/telekommunikasiya/" class="btn btn-xs btn-primary">Telekommunikasiya</a><a href="http://www.xebersaati.com/category/tender-musabiqeleri/" class="btn btn-xs btn-primary">Tender müsabiqələri</a><a href="http://www.xebersaati.com/category/top-oyunlari/" class="btn btn-xs btn-primary">Top oyunları</a><a href="http://www.xebersaati.com/category/turizm/" class="btn btn-xs btn-primary">Turizm</a><a href="http://www.xebersaati.com/category/xarici-siyaset/" class="btn btn-xs btn-primary">Xarici siyasət</a></div><div class="clearfix"></div><hr> 
      </div>
      
      <div class="content">
  <a href="http://go.ad2up.com/afu.php?id=1054352" target="_blank"><img src="img/earn-money-from-internet.png" class="thumbnail img-responsive" id="kat"></a>
  <div class="box thumbnail">	
    <div class="xeberMetni">
          <img src="http://ru.apa.az/upload/images/news/2017/august/19/big/45028f2ff1e2b60eb7f4391ba0d0d800.jpg" alt="" class="thumbnail">
          <h1>Спецсоветник Трампа по законодательному регулированию покинул пост</h1>
          <p class="help-block"><em><small>2017-08-19 04:08</small> | <a href="http://ru.apa.az/novosti-mira/novosti-ameriki/specsovetnik-trampa-po-zakonodatelnomu-regulirovaniyu-pokinul-post.html" target="_blank">www.apa.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</em></p>
          

                        <p>Спецсоветник президента США Дональда Трампа по вопросам законодательного регулирования инвестор Карл Айкин принял решение покинуть свой пост из-за подозрений о возможном конфликте интересов.</p>



<p>Как передает <a href="http://ru.apa.az">АПА</a> со ссылкой на РИА Новости, об этом свидетельствует опубликованное в пятницу письмо бизнесмена президенту.</p>



<p>Айкин объяснил свое решение покинуть пост тем, что в последнее время он получил запросы о своей роли в администрации в связи с назначением официального руководителя управления по вопросам информации и регулированию, которым стала Неоми Рао, о том, не пересекаются ли их сферы деятельности.</p>



<p>Трамп предложил Айкину, состояние которого в 2014 году превышало 24 миллиарда долларов, пост спецсоветника президента по вопросам реформы регулирования бизнеса после победы на президентских выборах в 2016 году. Работа в администрации не была формальной и требовала от советника отказаться от своих бизнес-интересов</p>

                <!--<iframe width="100%" height="315" src="http://apa.tv/embed/22530" frameborder="0" allowfullscreen=""></iframe>-->
                

            
            



             
            

			
          <hr>
          <div class="text-center addthis_sharing_toolbox"></div>
        </div>    <div class="clearfix"></div>
  </div>
  <h1 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h1>
  <div class="box"><h4>Amerika</h4><ul class="media-list"><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/102713-trampin-xususi-mushaviri-vezifesini-terk-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/file-photo-billionaire-activist-investor-carl-icahn-gives-an-interview-on-fox-business-networks-neil-cavuto-show-in-new-york-us-on-february-11-2014-reutersbrendan-mcdermidfile-photo.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/102713-trampin-xususi-mushaviri-vezifesini-terk-edib/">Trampın xüsusi müşaviri vəzifəsini tərk edib</a></div>
                  <small>2017-08-19 04:23 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/102685-absh-ruminiyaya-1-milyard-dollarliq-silah-satacaq/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/vblhqbxc-580.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/102685-absh-ruminiyaya-1-milyard-dollarliq-silah-satacaq/">ABŞ Rumıniyaya 1 milyard dollarlıq silah satacaq</a></div>
                  <small>2017-08-19 01:33 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/102664-dovlet-departamenti-ishid-uzerinde-qelebeden-sonra-absh-suriyada-qalmayacaq/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/screen-shot-2017-06-06-at-9.57.46-pm-e1496800732434.png"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/102664-dovlet-departamenti-ishid-uzerinde-qelebeden-sonra-absh-suriyada-qalmayacaq/">Dövlət Departamenti: İŞİD üzərində qələbədən sonra ABŞ Suriyada qalmayacaq</a></div>
                  <small>2017-08-19 00:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/102574-absh-prezidentinin-strateji-meseleler-uzre-mushaviri-istefa-verib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/18/big/4546985.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/102574-absh-prezidentinin-strateji-meseleler-uzre-mushaviri-istefa-verib/">ABŞ prezidentinin strateji məsələlər üzrə müşaviri istefa verib</a></div>
                  <small>2017-08-18 21:53 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/101377-ag-ev-absh-cinle-iqtisadi-muharibe-veziyyetindedir/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/17/big/238698310.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/101377-ag-ev-absh-cinle-iqtisadi-muharibe-veziyyetindedir/">Ağ Ev: ABŞ Çinlə “iqtisadi müharibə” vəziyyətindədir</a></div>
                  <small>2017-08-17 06:48 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/101355-venesuelada-hebsxanada-igtishashlar-neticesinde-37-nefer-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/17/big/samye-surovye-tyurmy-mira-407.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/101355-venesuelada-hebsxanada-igtishashlar-neticesinde-37-nefer-olub/">Venesuelada həbsxanada iğtişaşlar nəticəsində 37 nəfər ölüb</a></div>
                  <small>2017-08-17 03:38 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/101271-absh-latin-amerika-olkelerini-kxdr-le-elaqeleri-kesmeye-cagirib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/16/big/1499621695.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/101271-absh-latin-amerika-olkelerini-kxdr-le-elaqeleri-kesmeye-cagirib/">ABŞ Latın Amerika ölkələrini KXDR-lə əlaqələri kəsməyə çağırıb</a></div>
                  <small>2017-08-16 21:28 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/101252-absh-da-herbi-helikopter-qezaya-ugrayib-5-nefer-itkin-dushub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/16/big/1479119917.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/101252-absh-da-herbi-helikopter-qezaya-ugrayib-5-nefer-itkin-dushub/">ABŞ-da hərbi helikopter qəzaya uğrayıb, 5 nəfər itkin düşüb</a></div>
                  <small>2017-08-16 20:10 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/100723-kolumbiyali-usyancilar-siyasi-partiya-yaradiblar/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/16/big/1500427013.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/100723-kolumbiyali-usyancilar-siyasi-partiya-yaradiblar/">Kolumbiyalı üsyançılar siyasi partiya yaradıblar  </a></div>
                  <small>2017-08-16 06:01 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/100718-bmt-bash-katibi-iranla-elde-olunan-nuve-sazishine-sadiq-qalmaga-cagirib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/16/big/1496194753.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/100718-bmt-bash-katibi-iranla-elde-olunan-nuve-sazishine-sadiq-qalmaga-cagirib/">BMT baş katibi İranla əldə olunan nüvə sazişinə sadiq qalmağa çağırıb</a></div>
                  <small>2017-08-16 04:58 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li></ul></div></div>
<div class="sidebar">
  <h1>Son xəbərlər</h1>
  <ul class="media-list"><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102715-beyleqanda-2-otaqli-ev-yanib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2013/10/14/fireman_141013.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102715-beyleqanda-2-otaqli-ev-yanib/">Beyləqanda 2 otaqlı ev yanıb</a></div>
                <small>2017-08-19 05:00 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102713-trampin-xususi-mushaviri-vezifesini-terk-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/file-photo-billionaire-activist-investor-carl-icahn-gives-an-interview-on-fox-business-networks-neil-cavuto-show-in-new-york-us-on-february-11-2014-reutersbrendan-mcdermidfile-photo.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102713-trampin-xususi-mushaviri-vezifesini-terk-edib/">Trampın xüsusi müşaviri vəzifəsini tərk edib</a></div>
                <small>2017-08-19 04:23 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102712-trampin-twitter-hesabinin-2-milyard-dollar-qiymetinde-oldugu-bildirilir/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/01/30/donald_trump_300117.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102712-trampin-twitter-hesabinin-2-milyard-dollar-qiymetinde-oldugu-bildirilir/">Trampın "Twitter" hesabının 2 milyard dollar qiymətində olduğu bildirilir</a></div>
                <small>2017-08-19 04:20 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 1</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102709-bakida-azsamand-markali-minik-avtomobi-yanib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/01/06/car_fire_060117.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102709-bakida-azsamand-markali-minik-avtomobi-yanib/">Bakıda "Azsamand" markalı minik avtomobi yanıb</a></div>
                <small>2017-08-19 04:01 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102707-bakida-7-otaqli-menzil-yanib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2016/12/26/fireman_261216.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102707-bakida-7-otaqli-menzil-yanib/">Bakıda 7 otaqlı mənzil yanıb</a></div>
                <small>2017-08-19 03:36 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102706-yer-kuresine-tarixde-en-boyuk-asteroid-yaxinlashir/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2013/02/08/asteroid_DA14.JPG"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102706-yer-kuresine-tarixde-en-boyuk-asteroid-yaxinlashir/">Yer kürəsinə tarixdə ən böyük asteroid yaxınlaşır</a></div>
                <small>2017-08-19 03:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102702-ispaniyada-terror-akti-zamani-yaralananlardan-15-neferin-veziyyeti-agirdir/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/1500621150.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102702-ispaniyada-terror-akti-zamani-yaralananlardan-15-neferin-veziyyeti-agirdir/">İspaniyada terror aktı zamanı yaralananlardan 15 nəfərin vəziyyəti ağırdır</a></div>
                <small>2017-08-19 03:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102703-shekide-quyuya-dushen-shexs-xilas-edilib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/08/07/quyu_070817.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102703-shekide-quyuya-dushen-shexs-xilas-edilib/">Şəkidə quyuya düşən şəxs xilas edilib</a></div>
                <small>2017-08-19 03:06 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102700-neftimizin-qiymeti-cuzi-ucuzlashib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDIvNDgvMzUvNTU2L25lZnQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=f9c5b3db"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102700-neftimizin-qiymeti-cuzi-ucuzlashib/">Neftimizin qiyməti cüzi ucuzlaşıb</a></div>
                <small>2017-08-19 02:57 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102697-shekide-quyuya-dushen-shexs-xilas-olunub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/600-0.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102697-shekide-quyuya-dushen-shexs-xilas-olunub/">Şəkidə quyuya düşən şəxs xilas olunub</a></div>
                <small>2017-08-19 02:50 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102695-misirde-qedim-azerbaycana-aid-yazilar-ashkarlanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDIvMzQvMDcvNzg2LzQwMjE5MDIyMi5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=4cc2876d"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102695-misirde-qedim-azerbaycana-aid-yazilar-ashkarlanib/">Misirdə qədim Azərbaycana aid yazılar aşkarlanıb</a></div>
                <small>2017-08-19 02:33 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 9</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102694-tramp-strateji-meseleler-uzre-mushavirini-istefaya-gonderib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/08/19/steven_bennon_190817.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102694-tramp-strateji-meseleler-uzre-mushavirini-istefaya-gonderib/">Tramp strateji məsələlər üzrə müşavirini istefaya göndərib</a></div>
                <small>2017-08-19 02:20 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102691-bakida-menzilde-kishi-meyiti-ashkarlanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/meyit6.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102691-bakida-menzilde-kishi-meyiti-ashkarlanib/">Bakıda mənzildə kişi meyiti aşkarlanıb</a></div>
                <small>2017-08-19 02:14 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102688-bakida-zencirvari-qeza-kamaz-minik-avtomobillerine-cirpilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDEvNTgvMDAvNDQyLzFiYjAwMTk5LTE3YTQtNGVlNy1iMjRmLWY3MWJhYzgxNWMwZS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=8c51db74"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102688-bakida-zencirvari-qeza-kamaz-minik-avtomobillerine-cirpilib/">Bakıda zəncirvari qəza: “KaMAZ” minik avtomobillərinə çırpılıb</a></div>
                <small>2017-08-19 01:56 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102685-absh-ruminiyaya-1-milyard-dollarliq-silah-satacaq/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/august/19/big/vblhqbxc-580.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102685-absh-ruminiyaya-1-milyard-dollarliq-silah-satacaq/">ABŞ Rumıniyaya 1 milyard dollarlıq silah satacaq</a></div>
                <small>2017-08-19 01:33 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102686-adnan-oktar-azerbaycan-xalqini-tehqir-etdi-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDEvMzMvMDgvMjA4L2FkbmFuLW9rdGFyMS02OTZ4NDY0LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=08b64457"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102686-adnan-oktar-azerbaycan-xalqini-tehqir-etdi-video/">Adnan Oktar Azərbaycan xalqını təhqir etdi – VİDEO</a></div>
                <small>2017-08-19 01:32 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102684-kataloniyada-partlayish-bash-veren-evde-106-qaz-balonu-tapilib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/02/08/spain_ambulance_080217.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102684-kataloniyada-partlayish-bash-veren-evde-106-qaz-balonu-tapilib/">Kataloniyada partlayış baş verən evdə 106 qaz balonu tapılıb</a></div>
                <small>2017-08-19 01:23 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102680-meshhur-avtoritet-sheyx-hemzet-rovshen-lenkeranskiden-danishdi-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDEvMTgvNDUvMzAwL0NsaXBib2FyZDAyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=92ca01aa"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102680-meshhur-avtoritet-sheyx-hemzet-rovshen-lenkeranskiden-danishdi-video/">Məşhur “avtoritet” Şeyx Həmzət Rövşən Lənkəranskidən danışdı - VİDEO</a></div>
                <small>2017-08-19 01:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102678-mingecevirde-namelum-kishi-meyiti-tapilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDgvMTkvMDAvNTUvNDAvMjk3LzhkZWUzYTE5LWZlNmYtNGQ3OS05YmRlLTgwNmQxYTcyN2NhOC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=3aefcf5a"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102678-mingecevirde-namelum-kishi-meyiti-tapilib/">Mingəçevirdə naməlum kişi meyiti tapılıb</a></div>
                <small>2017-08-19 00:54 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/102676-ispaniyada-terror-aktlari-ile-bagli-axtarishda-olanlarin-hamisi-oldurulub/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/08/17/barselona_police_170817_2.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/102676-ispaniyada-terror-aktlari-ile-bagli-axtarishda-olanlarin-hamisi-oldurulub/">İspaniyada terror aktları ilə bağlı axtarışda olanların hamısı öldürülüb</a></div>
                <small>2017-08-19 00:32 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li></ul></div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
    	  <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<img src='//counter.yadro.ru/hit?t29.3;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet: number of visitors and pageviews"+
          " is shown' "+
          "border='0' width='88' height='120'>")
          //--></script><!--/LiveInternet-->
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
      var flag="false";
      $("#kategoriyalarButton").click(function(){
        if(flag=="false")
          {$('#kategoriyalar').show(200); flag="true"; $("#kategoriyalarButton button").html('Kategoriyaları gizlət <i class="fa fa-angle-double-up" aria-hidden="true"></i>');} 
        else 
          {$('#kategoriyalar').hide(200); flag="false"; $("#kategoriyalarButton button").html('Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i>');}
        
      });
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
	  <script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
