<!DOCTYPE html>
<html>
  <head>
        <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Чрезвычайное положение в Турции будет продлено - вице-премьер</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/162988-chrezvychajnoe-polozhenie-v-turcii-budet-prodleno-vice-premer/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Чрезвычайное положение в Турции будет продлено - вице-премьер" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="https://cdn2.trend.az/media/pictures/2012/03/09/Bekir_Bozdag_090312.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Чрезвычайное положение в Турции будет продлено - вице-премьер" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="https://cdn2.trend.az/media/pictures/2012/03/09/Bekir_Bozdag_090312.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.css">

    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png">
    <script type="text/javascript" src="//ylx-4.com/pun.php?section=xebersaati.com&pt=6&pub=432512&ga=g&fN=1&fT=1&fTT=0"></script>
    <script type="text/javascript" src="//go.oclasrv.com/apu.php?zoneid=1054347"></script>
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">

      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">

      <div class="col-lg-12"><a href="http://bit.ly/azerbaijannews" target="_blank"><img src="http://www.xebersaati.com/img/azerbaijannews.png" alt="azerbaijan news app" class="img-fluid"></a><hr>	</div>

        
      
      <div class="col-md-9">
  <div class="box thumbnail">	
    <div class="card mb-3">
          <img class="card-img-top" src="https://cdn2.trend.az/media/pictures/2012/03/09/Bekir_Bozdag_090312.jpg" alt="Thumbnail">
          <div class="card-body">
            <h4 class="card-title">Чрезвычайное положение в Турции будет продлено - вице-премьер</h4>
            <p class="card-text"><em><small class="text-muted">2018-01-08 18:45</small> | <a href="https://www.trend.az/world/turkey/2845079.html" target="_blank">www.trend.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</em></p>
            <p class="card-text"><p>БАКУ /Trend/ - Чрезвычайное положение в Турции будет продлено еще на три месяца, сказал вице-премьер Турции Бекир Боздаг, сообщают в понедельник турецкие СМИ.</p>
<p>По словам Боздага, данное решение было принято правительством Турции, и на днях продление чрезвычайного положения вступит в силу.</p>
<p>Ранее сообщалось, что чрезвычайное положение в Турции, которое было введено после попытки военного переворота в 2016 году, будет отменено в феврале 2018 года.</p>
<p>Напомним, что в ночь на 16 июля 2016 года в Турции группа мятежников предприняла попытку военного переворота. Основное противостояние развернулось в Анкаре и Стамбуле. Погибло более 250 турецких граждан, свыше двух тысяч человек получило ранения, мятеж был подавлен.</p>
<meta name="viewport" content="width=device-width, initial-scale=1"></p>
            
            <div class="text-center addthis_sharing_toolbox"></div>
          </div>
        </div>    <div class="clearfix"></div>
  </div>
  <h4 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h4>
  </div>

<div class="col-md-3">
  <ul class="list-group">
      <li class="list-group-item active">Kategoriyalar</li>
      <li class="list-group-item"><a href="http://www.xebersaati.com/category/afrika/" >Afrika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/amerika/" >Amerika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" >Aqrar-sənaye kompleksi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/asiya/" >Asiya</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/atletika/" >Atletika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/avropa/" >Avropa</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/avto-moto/" >Avto-Moto</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/az/" >az</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/birja/" >Birja</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" >Biznes və iqtisadiyyat xəbərləri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/cemiyyet/" >Cəmiyyət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dagliq-qarabag/" >Dağlıq Qarabağ</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" >Dağlıq Qarabağ Münaqişəsi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/daxili-siyaset/" >Daxili siyasət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/diaspor/" >Diaspor</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/din/" >Din</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/doyush-novleri/" >Döyüş növləri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dunya/" >Dünya</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dunya-xeberleri/" >Dünya xəbərləri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/energetika/" >Energetika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/edebiyyat/" >Ədəbiyyat</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/futbol/" >Futbol</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/hadise/" >Hadisə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/herbi/" >Hərbi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/idman/" >İdman</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/iii-sektor/" >III Sektor</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/ikt/" >İKT</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/incesenet/" >İncəsənət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/infrastruktur/" >İnfrastruktur</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/iqtisadi/" >İqtisadi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/iqtisadiyyat/" >İqtisadiyyat</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/islamiada/" >İslamiada</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/kriminal/" >Kriminal</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/maliyye/" >Maliyyə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/maraqli/" >Maraqlı</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/mdb/" >MDB</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/media/" >Media</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/medeniyyet/" >Mədəniyyət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" >Mədəniyyət siyasəti</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/muharibe/" >Müharibə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/musahibe/" >Müsahibə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/nezer-noqtesi/" >Nəzər nöqtəsi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/olimpiada/" >Olimpiada</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/ordu/" >Ordu</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/oxu-az-tv/" >Oxu.Az TV</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/sahibkarliq/" >Sahibkarlıq</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" >Sənaye və energetika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/sergi/" >Sərgi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/siyaset/" >Siyasət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/siyasi/" >Siyasi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/sosial/" >Sosial</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/shou-biznes/" >Şou-biznes</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" >Stolüstü oyunlar</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/telekommunikasiya/" >Telekommunikasiya</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/tender-musabiqeleri/" >Tender müsabiqələri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/top-oyunlari/" >Top oyunları</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/turizm/" >Turizm</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/xarici-siyaset/" >Xarici siyasət</a></li>  </ul>
</div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
  </body>
</html>
