<!DOCTYPE html>
<html>
  <head>
        <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Heydər Əliyevin xatirəsinə həsr olunmuş konsert proqramı keçirilib</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/231987-heyder-eliyevin-xatiresine-hesr-olunmush-konsert-proqrami-kecirilib/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Heydər Əliyevin xatirəsinə həsr olunmuş konsert proqramı keçirilib" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="https://www.trend.az/assets/images/white.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Heydər Əliyevin xatirəsinə həsr olunmuş konsert proqramı keçirilib" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="https://www.trend.az/assets/images/white.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.css">

    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png">
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">

      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">

      <div class="col-lg-12"><a href="http://bit.ly/azerbaijannews" target="_blank"><img src="http://www.xebersaati.com/img/azerbaijannews.png" alt="azerbaijan news app" class="img-fluid"></a><hr>	</div>

        
      
      <div class="col-md-9">
  <div class="box thumbnail">	
    <div class="card mb-3">
          <img class="card-img-top" src="https://www.trend.az/assets/images/white.jpg" alt="Thumbnail">
          <div class="card-body">
            <h4 class="card-title">Heydər Əliyevin xatirəsinə həsr olunmuş konsert proqramı keçirilib</h4>
            <p class="card-text"><em><small class="text-muted">2018-05-10 20:48</small> | <a href="https://az.trend.az/azerbaijan/society/2901284.html" target="_blank">www.trend.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</em></p>
            <p class="card-text"><p>Bakı. Trend:</p>
<p>Bakı Şəhəri &uuml;zrə Təhsil İdarəsinin (BŞTİ) təşkilat&ccedil;ılığı ilə &uuml;mummilli lider Heydər Əliyevin anadan olmasının 95 illik yubileyinə həsr olunmuş konsert proqramı ke&ccedil;irilib.</p>
<p>İdarədən Trend-ə verilən məlumata g&ouml;rə, &ouml;ncə tədbir iştirak&ccedil;ıları Fəxri xiyabana gələrək ulu &ouml;ndər Heydər Əliyevin xatirəsini ehtiramla yad edib, məzarı &ouml;n&uuml;nə əklik qoyub və tər &ccedil;i&ccedil;əklər d&uuml;z&uuml;blər.</p>
<p>Tədbirdə BŞTİ-nin m&uuml;diri Məhəbbət Vəliyeva, İdarənin m&uuml;vafiq struktur b&ouml;lmə rəhbərləri, məktəb direktorları və direktor m&uuml;avinləri, KİV n&uuml;mayəndələri iştirak ediblər.</p>
<p>D&ouml;vlət himninin səsləndirilməsi ilə başlayan tədbirdə Azərbaycan xalqının dahi oğlu, q&uuml;drətli d&ouml;vlət xadimi, m&uuml;drik siyasət&ccedil;i Heydər Əliyevin həyat və fəaliyyətindən bəhs edən video&ccedil;arx n&uuml;mayiş olunub.</p>
<meta name="viewport" content="width=device-width, initial-scale=1"></p>
            
            <div class="text-center addthis_sharing_toolbox"></div>
          </div>
        </div>    <div class="clearfix"></div>
  </div>
  <h4 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h4>
  <div class="card bg-light mb-3">
          <div class="card-header"><strong>Cəmiyyət</strong></div><div class="card-body"><ul class="list-unstyled"><li class="media">
                <a href="http://www.xebersaati.com/news/232015-olkenin-qizil-gumush-bazarinda-qiymetler-bahalashdi/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/10/19/gold_191017.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/232015-olkenin-qizil-gumush-bazarinda-qiymetler-bahalashdi/">Ölkənin qızıl-gümüş bazarında QİYMƏTLƏR bahalaşdı</a></div>
                  <small class="text-muted">2018-05-10 21:40 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/232014-bakida-menzilden-72-yashli-kishinin-cesedi-tapilib/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDUvMTAvMjEvMzcvNTAvZTM4ZmZlOWEtYmVjNS00Y2RiLWI0NDEtN2YwNjg4YTIxZTA0L21heHJlc2RlZmF1bHQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=a73852f9c16ec898"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/232014-bakida-menzilden-72-yashli-kishinin-cesedi-tapilib/">Bakıda mənzildən 72 yaşlı kişinin cəsədi tapılıb</a></div>
                  <small class="text-muted">2018-05-10 21:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231987-heyder-eliyevin-xatiresine-hesr-olunmush-konsert-proqrami-kecirilib/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://www.trend.az/assets/images/white.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231987-heyder-eliyevin-xatiresine-hesr-olunmush-konsert-proqrami-kecirilib/">Heydər Əliyevin xatirəsinə həsr olunmuş konsert proqramı keçirilib</a></div>
                  <small class="text-muted">2018-05-10 20:48 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231972-maliyye-bazarlarina-nezaret-palatasinda-umummilli-lider-heyder-eliyevin-xatiresi-anilib/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://www.trend.az/assets/images/white.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231972-maliyye-bazarlarina-nezaret-palatasinda-umummilli-lider-heyder-eliyevin-xatiresi-anilib/">Maliyyə Bazarlarına Nəzarət Palatasında ümummilli lider Heydər Əliyevin xatirəsi anılıb</a></div>
                  <small class="text-muted">2018-05-10 20:19 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231962-ahillarin-resurs-merkezinde-heyder-eliyevin-95-illiyi-qeyd-edilib/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://www.trend.az/assets/images/white.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231962-ahillarin-resurs-merkezinde-heyder-eliyevin-95-illiyi-qeyd-edilib/">Ahılların Resurs Mərkəzində Heydər Əliyevin 95 illiyi qeyd edilib</a></div>
                  <small class="text-muted">2018-05-10 20:00 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231963-bakida-avtomobil-bazarinda-qiymetler-oynayir/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2017/02/13/cars_auto_130217.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231963-bakida-avtomobil-bazarinda-qiymetler-oynayir/">Bakıda avtomobil bazarında QİYMƏTLƏR oynayır</a></div>
                  <small class="text-muted">2018-05-10 20:00 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231949-bilesuvar-gomruyu-fasilesiz-ish-rejimine-kecib/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://assets.oxu.az/uploads/W1siZiIsIjIwMTgvMDUvMTAvMTkvMzMvNDAvNzJiZDE5NjQtYWMyNy00YzYwLWI1NzQtZmJiMmExNWYwM2U5L2MyMjFjNzRmMjY4ZjU2MmQ2YTNiZDU1ODhhNGU2MDUxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=29e20591a07786de"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231949-bilesuvar-gomruyu-fasilesiz-ish-rejimine-kecib/">Biləsuvar gömrüyü fasiləsiz iş rejiminə keçib</a></div>
                  <small class="text-muted">2018-05-10 19:31 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 10</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231945-iki-avtomobil-toqqushdu-suruculer-xestexanaya-yerleshdirildi/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2015/03/07/hastane_hospital_070315.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231945-iki-avtomobil-toqqushdu-suruculer-xestexanaya-yerleshdirildi/">İki avtomobil toqquşdu, sürücülər xəstəxanaya yerləşdirildi</a></div>
                  <small class="text-muted">2018-05-10 19:29 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231938-genc-tamashacilar-teatrinda-ulu-onder-heyder-eliyevin-95-illiyi-qeyd-edilib/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2018/05/10/teatr_tedbir_100518.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231938-genc-tamashacilar-teatrinda-ulu-onder-heyder-eliyevin-95-illiyi-qeyd-edilib/">Gənc Tamaşaçılar Teatrında ulu öndər Heydər Əliyevin 95 illiyi qeyd edilib</a></div>
                  <small class="text-muted">2018-05-10 19:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><hr><li class="media">
                <a href="http://www.xebersaati.com/news/231928-nikoil-bank-in-rehber-heyeti-heyder-eliyevin-xatiresini-yad-edib-foto/"><img class="d-flex mr-3 img-rounded" widht="75" height="45" src="https://cdn.trend.az/media/pictures/2018/05/10/nikoil_bank_tedbir_100518__(1).jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/231928-nikoil-bank-in-rehber-heyeti-heyder-eliyevin-xatiresini-yad-edib-foto/">"NIKOIL | Bank"ın rəhbər heyəti Heydər Əliyevin xatirəsini yad edib (FOTO)</a></div>
                  <small class="text-muted">2018-05-10 19:02 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><hr></ul></div></div></div>

<div class="col-md-3">
  <ul class="list-group">
      <li class="list-group-item active">Kategoriyalar</li>
      <li class="list-group-item"><a href="http://www.xebersaati.com/category/afrika/" >Afrika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/amerika/" >Amerika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" >Aqrar-sənaye kompleksi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/asiya/" >Asiya</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/atletika/" >Atletika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/avropa/" >Avropa</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/avto-moto/" >Avto-Moto</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/az/" >az</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/baku-tv/" >Baku TV</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/baku-tv/" >Baku.TV</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/birja/" >Birja</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" >Biznes və iqtisadiyyat xəbərləri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/cemiyyet/" >Cəmiyyət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dagliq-qarabag/" >Dağlıq Qarabağ</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" >Dağlıq Qarabağ Münaqişəsi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/daxili-siyaset/" >Daxili siyasət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/diaspor/" >Diaspor</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/din/" >Din</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/doyush-novleri/" >Döyüş növləri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dunya/" >Dünya</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/dunya-xeberleri/" >Dünya xəbərləri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/ekspert-shurasi/" >Ekspert Şurası</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/energetika/" >Energetika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/edebiyyat/" >Ədəbiyyat</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/futbol/" >Futbol</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/gundem/" >Gündəm</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/hadise/" >Hadisə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/herbi/" >Hərbi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/idman/" >İdman</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/iii-sektor/" >III Sektor</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/ikt/" >İKT</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/incesenet/" >İncəsənət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/infrastruktur/" >İnfrastruktur</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/iqtisadi/" >İqtisadi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/iqtisadiyyat/" >İqtisadiyyat</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/islamiada/" >İslamiada</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/kriminal/" >Kriminal</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/maliyye/" >Maliyyə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/maraqli/" >Maraqlı</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/mdb/" >MDB</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/media/" >Media</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/medeniyyet/" >Mədəniyyət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" >Mədəniyyət siyasəti</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/muharibe/" >Müharibə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/musahibe/" >Müsahibə</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/nezer-noqtesi/" >Nəzər nöqtəsi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/olimpiada/" >Olimpiada</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/ordu/" >Ordu</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/oxu-az-tv/" >Oxu.Az TV</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/reklam/" >Reklam</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/sahibkarliq/" >Sahibkarlıq</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" >Sənaye və energetika</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/sergi/" >Sərgi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/siyaset/" >Siyasət</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/siyasi/" >Siyasi</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/sosial/" >Sosial</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/shou-biznes/" >Şou-biznes</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" >Stolüstü oyunlar</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/telekommunikasiya/" >Telekommunikasiya</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/tender-musabiqeleri/" >Tender müsabiqələri</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/top-oyunlari/" >Top oyunları</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/turizm/" >Turizm</a></li><li class="list-group-item"><a href="http://www.xebersaati.com/category/xarici-siyaset/" >Xarici siyasət</a></li>  </ul>
</div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
  </body>
</html>
